<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nl"> <!--<![endif]--><head><title>Wilde Buitendag op de Veluwezoom | Regiobode</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-0d7afc5a066afdd59e723ab688ebcce7" href="https://www.regiobodeonline.nl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-0d7afc5a066afdd59e723ab688ebcce7.css" media="all" /><link rel="preload" href="https://www.regiobodeonline.nl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-0d7afc5a066afdd59e723ab688ebcce7.css" as="style"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.regiobodeonline.nl/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="icon" type="image/png" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.regiobode.nl' /><link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Feed" href="https://www.regiobodeonline.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Reactiesfeed" href="https://www.regiobodeonline.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Wilde Buitendag op de Veluwezoom Reactiesfeed" href="https://www.regiobodeonline.nl/2022/10/wilde-buitendag-op-de-veluwezoom/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='events-manager-inline-css' type='text/css'> body .em { --font-family : inherit; --font-weight : inherit; --font-size : 1em; --line-height : inherit; } </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='events-manager-js-extra'> /* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"nl","dateFormat":"yy-mm-dd","ui_css":"https:\/\/www.regiobodeonline.nl\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui\/build.min.css","selectize_css":"https:\/\/www.regiobodeonline.nl\/wp-content\/plugins\/events-manager\/includes\/external\/selectize\/css\/selectize.bootstrap5.min.css","show24hours":"1","is_ssl":"1","autocomplete_limit":"10","calendar":{"breakpoints":{"small":560,"medium":908,"large":false}},"datepicker":{"format":"d-m-Y","locale":"nl"},"search":{"breakpoints":{"small":650,"medium":850,"full":false}},"google_maps_api":"AIzaSyBnwTl3LijPRUrvNlCEjsg9-AOGhXRk1Ak","google_maps_styles":[{"featureType":"administrative","elementType":"labels.text.fill","stylers":[{"color":"#444444"}]},{"featureType":"landscape","elementType":"all","stylers":[{"color":"#f2f2f2"}]},{"featureType":"poi","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"all","stylers":[{"saturation":-100},{"lightness":45}]},{"featureType":"road.highway","elementType":"all","stylers":[{"visibility":"simplified"}]},{"featureType":"road.arterial","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"transit","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#46bcec"},{"visibility":"on"}]}],"txt_search":"Zoeken","txt_searching":"Bezig met zoeken...","txt_loading":"Bezig met laden..."};
/* ]]> */ </script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.regiobodeonline.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.regiobodeonline.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel="canonical" href="https://www.regiobodeonline.nl/2022/10/wilde-buitendag-op-de-veluwezoom/" /><link rel='shortlink' href='https://www.regiobodeonline.nl/?p=103146' /><link rel="alternate" type="application/json+oembed" href="https://www.regiobodeonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F10%2Fwilde-buitendag-op-de-veluwezoom%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.regiobodeonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F10%2Fwilde-buitendag-op-de-veluwezoom%2F&#038;format=xml" /> <style>.cmplz-hidden{display:none!important;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"67dde92b50","wpRestUrl":"https:\/\/www.regiobodeonline.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/","wpRestNonce":"67dde92b50","wpRestUrl":"https:\/\/www.regiobodeonline.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/","wpRestNonce":"67dde92b50","wpRestUrl":"https:\/\/www.regiobodeonline.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":103146}; </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.regiobodeonline.nl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0096a5";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var tdBlockNonce="ec2612bd67";
var tdDateNamesI18n={"month_names":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"month_names_short":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"day_names":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"day_names_short":["zo","ma","di","wo","do","vr","za"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.regiobodeonline.nl/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.regiobodeonline.nl/category/algemeen/",
 "name": "Algemeen"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.regiobodeonline.nl/2022/10/wilde-buitendag-op-de-veluwezoom/",
 "name": "Wilde Buitendag op de Veluwezoom" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-270x270.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #0096a5;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #0096a5;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #0096a5;
 }
 .tdm-btn-style1 {
 background-color: #0096a5;
 }
 .tdm-btn-style2:before {
 border-color: #0096a5;
 }
 .tdm-btn-style2 {
 color: #0096a5;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #0096a5;
 -moz-box-shadow: 0 2px 16px #0096a5;
 box-shadow: 0 2px 16px #0096a5;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #0096a5;
 -moz-box-shadow: 0 4px 26px #0096a5;
 box-shadow: 0 4px 26px #0096a5;
 } </style> <style id="tdw-css-placeholder">.td_module_8 {
 padding-bottom: 6px;
 margin-bottom: 4px;
} </style></head><body data-cmplz=1 class="post-template-default single single-post postid-103146 single-format-standard td-standard-pack wilde-buitendag-op-de-veluwezoom global-block-template-8  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Regiobode-1690785891197173/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/regiobode" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-regiobode-container"><ul id="menu-regiobode" class="td-mobile-main-menu"><li id="menu-item-84987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-84987"><a href="https://www.regiobodeonline.nl/">Home</a></li><li id="menu-item-84947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84947"><a href="https://www.regiobodeonline.nl/category/nieuws/">Nieuws<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-84961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84961"><a href="https://www.regiobodeonline.nl/category/algemeen/"><!--Algemeen--><div class="af-menu af-menu-algemeen">Algemeen</div></a></li><li id="menu-item-84960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84960"><a href="https://www.regiobodeonline.nl/category/112/"><!--112--><div class="af-menu af-menu-112">112</div></a></li><li id="menu-item-84962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84962"><a href="https://www.regiobodeonline.nl/category/cultuur/"><!--cultuur--><div class="af-menu af-menu-cultuur">Cultuur</div></a></li><li id="menu-item-85007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85007"><a href="https://www.regiobodeonline.nl/category/sport/"><!--Sport--><div class="af-menu af-menu-sport">Sport</div></a></li><li id="menu-item-84963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84963"><a href="https://www.regiobodeonline.nl/category/opinie/"><!--Opinie--><div class="af-menu af-menu-opinie">Opinie</div></a></li></ul></li><li id="menu-item-85918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85918"><a href="https://www.regiobodeonline.nl/category/alle-regiobode/">Regio<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-84949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84949"><a href="https://www.regiobodeonline.nl/category/brummen-regiobode/">Brummen / Apeldoorn</a></li><li id="menu-item-84950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84950"><a href="https://www.regiobodeonline.nl/category/rheden-regiobode/">Rheden / Rozendaal</a></li><li id="menu-item-84951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84951"><a href="https://www.regiobodeonline.nl/category/doesburg-regiobode/">Doesburg / Bronckhorst / Zevenaar</a></li></ul></li><li id="menu-item-85000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85000"><a target="_blank" href="https://krantenarchief.regiobode.nl/?titel=8reg">Krantenarchief</a></li><li id="menu-item-84953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84953"><a href="https://www.regiobodeonline.nl/category/vacature/">Vacatures</a></li><li id="menu-item-84954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84954"><a href="https://www.regiobodeonline.nl/regiobode/">Regiobode<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-84955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84955"><a href="https://www.regiobodeonline.nl/adverteren/">Adverteren</a></li><li id="menu-item-84956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84956"><a href="https://www.regiobodeonline.nl/redactie/">Redactie</a></li><li id="menu-item-84957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84957"><a href="https://www.regiobodeonline.nl/colofon/">Colofon</a></li><li id="menu-item-84959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84959"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li><li id="menu-item-84958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84958"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden-adverteren/">Algemene voorwaarden adverteren</a></li><li id="menu-item-84965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84965"><a href="https://mijn.spread-it.nl/Pages/External/Complaints/Default.aspx?formKey=VPbbUH0v%2bWpclNdIVYtGojQYuy48QpRVxFr8B2VbS%2fY%3d">Krant niet ontvangen</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.regiobodeonline.nl/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Zoek</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }
/* phone */
@media (max-width: 767px){
.tdi_2:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
} </style><div class="tdi_1_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_4 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_4 .tdc-row-video-background-error,
 .tdi_4 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
} </style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_6{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
position:relative;
}
} </style> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_7{
 display: inline-block;
 }.tdi_7 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 55px;
 height: 55px;
 }.tdi_7 .tdb-mobile-menu-button{
 color: rgba(0,150,165,0.86);
 }.tdi_7 .tdb-mobile-menu-button svg,
 .tdi_7 .tdb-mobile-menu-button svg *{
 fill: rgba(0,150,165,0.86);
 }.tdi_7 .tdb-mobile-menu-button:hover{
 color: rgba(0,150,165,0.58);
 }.tdi_7 .tdb-mobile-menu-button:hover svg,
 .tdi_7 .tdb-mobile-menu-button:hover svg *{
 fill: rgba(0,150,165,0.58);
 }
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
 font-size: 30px; 
 width: 60px;
 height: 60px;
 line-height:  60px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 30px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 60px;
 height: 60px;
 }
} </style><div class="tdi_7_rand_style td-element-style"><div class="td-element-style-before"><style> /* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100 !important;
background-size:cover !important;
background-position:center top !important;
}
} </style></div><style> /* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#000000 !important;
}
} </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M803.379 351.507h-582.758c-18.586 0-33.741-15.124-33.741-33.772 0-18.616 15.145-33.751 33.741-33.751h582.758c18.586 0 33.741 15.135 33.741 33.751 0 18.647-15.145 33.772-33.741 33.772v0zM803.379 504.616h-582.758c-18.586 0-33.741-15.145-33.741-33.772 0-18.596 15.145-33.72 33.741-33.72h582.758c18.575 0 33.741 15.124 33.741 33.72 0 18.627-15.155 33.772-33.741 33.772v0zM803.359 657.704h-582.717c-18.606 0-33.751-15.124-33.751-33.731 0-18.565 15.145-33.761 33.751-33.761h582.717c18.606 0 33.761 15.196 33.761 33.761 0 18.606-15.145 33.731-33.761 33.731v0zM595.425 736.326l-83.425 83.415-83.415-83.415z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_9{
 vertical-align: baseline;
 }.tdi_9 > .wpb_wrapper,
 .tdi_9 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_9 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_9 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_9 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_9{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_10" > <style> /* custom css */
.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_10 .tdb-logo-a,
 .tdi_10 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_10 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_10 .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -3px;
 margin-left: 0; 
 display: block;
 }.tdi_10 .tdb-logo-text-title{
 display: block; 
 color: #ffffff;
 }.tdi_10 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: center;
 }.tdi_10 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
 max-width: 186px;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -2px;
 margin-left: 0;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-img{
 max-width: 180px;
 }.tdi_10 .tdb-logo-img-wrap{
 display: block;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.regiobodeonline.nl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png" alt="Regiobode"  title="Regiobode"  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_12{
 vertical-align: baseline;
 }.tdi_12 > .wpb_wrapper,
 .tdi_12 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_12 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_12 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_12 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_12{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_13" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdb_mobile_search{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_search a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_search a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_search svg{
 height: auto;
 }.tdb_mobile_search svg,
 .tdb_mobile_search svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_search a{
 pointer-events: none;
 }.tdi_13{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_13 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_13 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_13 .tdb-header-search-button-mob{
 color: rgba(0,150,165,0.86);
 }.tdi_13 .tdb-header-search-button-mob svg,
 .tdi_13 .tdb-header-search-button-mob svg *{
 fill: rgba(0,150,165,0.86);
 }.tdi_13 .tdb-header-search-button-mob:hover{
 color: rgba(0,150,165,0.58);
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_15{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_17,
 .tdi_17 .tdc-columns{
 min-height: 0;
 }.tdi_17,
 .tdi_17 .tdc-columns{
 display: block;
 }.tdi_17 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_19{
 vertical-align: baseline;
 }.tdi_19 > .wpb_wrapper,
 .tdi_19 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_19 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_19 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_19 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_21{
 min-height: 0;
 }.tdi_21:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }.td-header-desktop-wrap{
 position: relative;
 }@media (max-width: 767px) {
 .tdi_21:before {
 width: 100%;
 }
 }
/* inline tdc_css att */
.tdi_21{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
} </style><div class="tdi_20_rand_style td-element-style" ><style> .tdi_20_rand_style{
background-color:#ffffff !important;
} </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_23,
 .tdi_23 .tdc-columns{
 min-height: 0;
 }.tdi_23,
 .tdi_23 .tdc-columns{
 display: block;
 }.tdi_23 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_25{
 vertical-align: baseline;
 }.tdi_25 > .wpb_wrapper,
 .tdi_25 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_25 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_25 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_25 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_26 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_26" > <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 }.tdi_26{
 float: right;
 clear: none;
 } </style> <style> .tdi_27 .tdm-social-item i{
 font-size: 12px;
 vertical-align: middle; 
 line-height: 22.8px;
 }.tdi_27 .tdm-social-item i.td-icon-twitter,
 .tdi_27 .tdm-social-item i.td-icon-linkedin,
 .tdi_27 .tdm-social-item i.td-icon-pinterest,
 .tdi_27 .tdm-social-item i.td-icon-blogger,
 .tdi_27 .tdm-social-item i.td-icon-vimeo{
 font-size: 9.6px;
 }.tdi_27 .tdm-social-item{
 width: 22.8px;
 height: 22.8px; 
 margin: 2.5px 5px 2.5px 0;
 }.tdi_27 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_27 .tdm-social-item i,
 .tds-team-member2 .tdi_27.tds-social1 .tdm-social-item i{
 color: #0096a5;
 }.tdi_27 .tdm-social-item-wrap:hover i,
 .tds-team-member2 .tdi_27.tds-social1 .tdm-social-item:hover i{
 color: #4db2ec;
 }.tdi_27 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 } </style><div class="tdm-social-wrapper tds-social1 tdi_27"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Regiobode-1690785891197173/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Regiobode-1690785891197173/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/regiobode"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/regiobode" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_28 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28" > <style> /* inline tdc_css att */
.tdi_28{
margin-right:32px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:20px !important;
}
} </style> <style> /* custom css */
.tdb_header_date{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_date .tdb-block-inner{
 display: flex;
 align-items: baseline;
 }.tdb_header_date .tdb-head-date-txt{
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 line-height: 1;
 color: #000;
 }.tdi_28{
 display: inline-block;
 }.tdi_28 .tdb-head-date-txt{
 color: #0096a5; 
 line-height:28px !important;font-weight:900 !important;text-transform:uppercase !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">dinsdag 18 oktober 2022 | 	WEEK 42 |</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_30,
 .tdi_30 .tdc-columns{
 min-height: 0;
 }.tdi_30,
 .tdi_30 .tdc-columns{
 display: block;
 }.tdi_30 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_32{
 vertical-align: baseline;
 }.tdi_32 > .wpb_wrapper,
 .tdi_32 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_32 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_32 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_32 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_34{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_34,
 .tdi_34 .tdc-inner-columns{
 display: block;
 }.tdi_34 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_36{
 vertical-align: baseline;
 }.tdi_36 .vc_column-inner > .wpb_wrapper,
 .tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_37" > <style> /* inline tdc_css att */
.tdi_37{
margin-top:30px !important;
margin-right:200px !important;
margin-bottom:30px !important;
margin-left:200px !important;
} </style> <style> /* custom css */
.tdi_37 .tdb-logo-a,
 .tdi_37 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_37 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_37 .tdb-logo-img-wrap{
 display: block;
 }.tdi_37 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_37 .tdb-logo-text-title{
 display: block;
 }.tdi_37 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_37 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-img{
 max-width: 220px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.regiobodeonline.nl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1.png" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1.png" alt="Regiobode"  title="Regiobode"  width="1778" height="366" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_39,
 .tdi_39 .tdc-columns{
 min-height: 0;
 }.tdi_39,
 .tdi_39 .tdc-columns{
 display: block;
 }.tdi_39 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_41{
 vertical-align: baseline;
 }.tdi_41 > .wpb_wrapper,
 .tdi_41 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_41 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_41 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_41 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_43  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_43{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_43,
 .tdi_43 .tdc-inner-columns{
 display: block;
 }.tdi_43 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_45  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky"> <style scoped> /* custom css */
.tdi_45{
 vertical-align: baseline;
 }.tdi_45 .vc_column-inner > .wpb_wrapper,
 .tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active3 tds_menu_sub_active2 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_46"  style=" z-index: 999;"> <style>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</style> <style> .tds_menu_active3 .tdb-menu > li > a:after{
 opacity: 0;
 -webkit-transition: opacity 0.2s ease;
 transition: opacity 0.2s ease;
 height: 100%;
 z-index: -1;
 }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
 .tds_menu_active3 .tdb-menu > li:hover > a:after,
 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
 opacity: 1;
 }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
 opacity: 0;
 -webkit-transition: opacity 0.2s ease;
 transition: opacity 0.2s ease;
 height: 100%;
 z-index: -1;
 }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
 opacity: 1;
 }.tdi_46 .tdb-menu > li.current-menu-item > a,
 .tdi_46 .tdb-menu > li.current-menu-ancestor > a,
 .tdi_46 .tdb-menu > li.current-category-ancestor > a,
 .tdi_46 .tdb-menu > li:hover > a,
 .tdi_46 .tdb-menu > li.tdb-hover > a,
 .tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more{
 color: #ffffff;
 }.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
 .tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
 fill: #ffffff; 
 fill: rgba(0,150,165,0.3);
 }.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
 color: rgba(0,150,165,0.3);
 }.tdi_46 .tdb-menu > li > a:after,
 .tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color: #0096a5;
 } </style> <style> .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text,
 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text{
 position: relative;
 }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
 content: '';
 position: absolute;
 bottom: 0;
 left: 0;
 width: 100%;
 height: 2px;
 background-color: #4db2ec;
 opacity: 0;
 -webkit-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-item > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-category-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li:hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.tdb-hover > a .tdb-menu-item-text:after{
 opacity: 1;
 }.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
 .tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a,
 .tdi_46 .td-pulldown-filter-list li:hover a{
 color: #0096a5;
 }.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
 fill: #0096a5;
 }.tdi_46 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
 .tdi_46 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
 bottom: -5px; 
 background-color: #0096a5;
 } </style><div id=tdi_46 class="td_block_inner td-fix-index"><ul id="menu-regiobode-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84987"><a href="https://www.regiobodeonline.nl/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84947 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/nieuws/"><div class="tdb-menu-item-text">Nieuws</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-84961"><a href="https://www.regiobodeonline.nl/category/algemeen/"><div class="tdb-menu-item-text"><!--Algemeen--><div class="af-menu af-menu-algemeen">Algemeen</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84960"><a href="https://www.regiobodeonline.nl/category/112/"><div class="tdb-menu-item-text"><!--112--><div class="af-menu af-menu-112">112</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84962"><a href="https://www.regiobodeonline.nl/category/cultuur/"><div class="tdb-menu-item-text"><!--cultuur--><div class="af-menu af-menu-cultuur">Cultuur</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-85007"><a href="https://www.regiobodeonline.nl/category/sport/"><div class="tdb-menu-item-text"><!--Sport--><div class="af-menu af-menu-sport">Sport</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84963"><a href="https://www.regiobodeonline.nl/category/opinie/"><div class="tdb-menu-item-text"><!--Opinie--><div class="af-menu af-menu-opinie">Opinie</div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85918 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/alle-regiobode/"><div class="tdb-menu-item-text">Regio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84949"><a href="https://www.regiobodeonline.nl/category/brummen-regiobode/"><div class="tdb-menu-item-text">Brummen / Apeldoorn</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-84950"><a href="https://www.regiobodeonline.nl/category/rheden-regiobode/"><div class="tdb-menu-item-text">Rheden / Rozendaal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84951"><a href="https://www.regiobodeonline.nl/category/doesburg-regiobode/"><div class="tdb-menu-item-text">Doesburg / Bronckhorst / Zevenaar</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85000"><a target="_blank" href="https://krantenarchief.regiobode.nl/?titel=8reg"><div class="tdb-menu-item-text">Krantenarchief</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84953"><a href="https://www.regiobodeonline.nl/category/vacature/"><div class="tdb-menu-item-text">Vacatures</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84954 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/regiobode/"><div class="tdb-menu-item-text">Regiobode</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84955"><a href="https://www.regiobodeonline.nl/adverteren/"><div class="tdb-menu-item-text">Adverteren</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84956"><a href="https://www.regiobodeonline.nl/redactie/"><div class="tdb-menu-item-text">Redactie</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84957"><a href="https://www.regiobodeonline.nl/colofon/"><div class="tdb-menu-item-text">Colofon</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84959"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden/"><div class="tdb-menu-item-text">Algemene voorwaarden</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84958"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden-adverteren/"><div class="tdb-menu-item-text">Algemene voorwaarden adverteren</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-84965"><a href="https://mijn.spread-it.nl/Pages/External/Complaints/Default.aspx?formKey=VPbbUH0v%2bWpclNdIVYtGojQYuy48QpRVxFr8B2VbS%2fY%3d"><div class="tdb-menu-item-text">Krant niet ontvangen</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_49 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_49" > <style> /* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
margin-top:1px !important;
}
} </style> <style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.regiobodeonline.nl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Zoek</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_51{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_52" class="tdc-row"><div class="vc_row tdi_53  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_53,
 .tdi_53 .tdc-columns{
 min-height: 0;
 }.tdi_53,
 .tdi_53 .tdc-columns{
 display: block;
 }.tdi_53 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_55{
 vertical-align: baseline;
 }.tdi_55 > .wpb_wrapper,
 .tdi_55 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_55 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_55 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_55 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Bekijk alle posts in Algemeen" class="entry-crumb" href="https://www.regiobodeonline.nl/category/algemeen/">Algemeen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wilde Buitendag op de Veluwezoom</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-103146" class="post-103146 post type-post status-publish format-standard has-post-thumbnail category-algemeen category-rheden-regiobode" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#111111; color:#fff; border-color:#111111;" href="https://www.regiobodeonline.nl/category/algemeen/">Algemeen</a></li><li class="entry-category"><a  href="https://www.regiobodeonline.nl/category/rheden-regiobode/">Rheden-Regiobode</a></li></ul><header class="td-post-title"><h1 class="entry-title">Wilde Buitendag op de Veluwezoom</h1><div class="td-module-meta-info"> <!-- author --> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-18T11:00:00+02:00" >18 oktober 2022</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F10%2Fwilde-buitendag-op-de-veluwezoom%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wilde+Buitendag+op+de+Veluwezoom&url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F10%2Fwilde-buitendag-op-de-veluwezoom%2F&via=Regiobode" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.regiobodeonline.nl/2022/10/wilde-buitendag-op-de-veluwezoom/&amp;media=https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt.jpg&description=Wilde+Buitendag+op+de+Veluwezoom" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Wilde+Buitendag+op+de+Veluwezoom %0A%0A https://www.regiobodeonline.nl/2022/10/wilde-buitendag-op-de-veluwezoom/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt.jpg" data-caption="Oerrr Wilde Buitendag - Natuurmonumenten - Ren&eacute; Koster"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt-696x464.jpg" srcset="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt-696x464.jpg 696w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt-300x200.jpg 300w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt-1024x682.jpg 1024w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt-768x512.jpg 768w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt-150x100.jpg 150w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt-600x400.jpg 600w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt-1068x712.jpg 1068w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt-630x420.jpg 630w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-René_Koster_edt.jpg" title="0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-René_Koster_edt"/></a><figcaption class="wp-caption-text">Oerrr Wilde Buitendag - Natuurmonumenten - Ren&eacute; Koster</figcaption></figure></div> <!-- content --><p>RHEDEN &#8211; Zondag 23 oktober is het Wilde Buitendag bij het Bezoekerscentrum van Natuurmonumenten in Rheden. Deze buitendag is bedoeld voor kinderen, die kunnen genieten van allerlei activiteiten in de natuur. Ze leren bijvoorbeeld hoe ze een hut kunnen bouwen, sporen herkennen of een vuur maken zonder lucifers. Na afloop ontvangen ze een boswachtersdiploma van Oerrr. Starten met deze activiteit, die ongeveer twee uur duurt, kan tussen 11.00 en 15.00 uur. Aanmelden kan via www.natuurmonumenten.nl/bezoekerscentrum-veluwezoom</p></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div> <!-- next prev --> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.regiobodeonline.nl/author/cdn/">cdn</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cdn"></span><meta itemprop="datePublished" content="2022-10-18T11:00:00+02:00"><meta itemprop="dateModified" content="2022-10-18T08:32:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.regiobodeonline.nl/2022/10/wilde-buitendag-op-de-veluwezoom/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png"></span><meta itemprop="name" content="Regiobode"></span><meta itemprop="headline " content="Wilde Buitendag op de Veluwezoom"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/10/resize_0241094_Oerrr_Wilde_Buitendag_Natuurmonumenten-Rene_Koster_edt.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span></footer></article> <!-- /.post --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAAT EEN REACTIE ACHTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/wilde-buitendag-op-de-veluwezoom/#respond" style="display:none;">Annuleer reactie</a></small></h3><form action="https://www.regiobodeonline.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Opmerking:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Naam:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats Opmerking" /> <input type='hidden' name='comment_post_ID' value='103146' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bceadeb127" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="119"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Deze site gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget widget_em_calendar"><h4 class="td-block-title"><span>Agenda</span></h4><div class="em em-view-container" id="em-view-121631998" data-view="calendar"><div class="em pixelbones em-calendar preview-none size-small this-month" data-scope="2022-09-26,2022-11-06" data-preview-tooltips-trigger="" id="em-calendar-121631998" data-view-id="121631998" data-view-type="calendar"><section class="em-cal-nav "><div class="month input"><form action="" method="get"> <input type="month" class="em-month-picker" value="2022-10" data-month-value="oktober 2022"> <span class="toggle"></span></form></div><div class="month-nav input"> <a class="em-calnav em-calnav-prev" href="/2022/10/wilde-buitendag-op-de-veluwezoom/?id=121631998&#038;long_events=0&#038;ajaxCalendar=1&#038;mo=9&#038;yr=2022" data-disabled="0"> <svg viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M10 14L3 7.5L10 1" stroke="#555" stroke-linecap="square"></path></svg> </a> <a  href="" class="em-calnav-today button button-secondary size-large size-medium is-today"> Vandaag </a> <a class="em-calnav em-calnav-next" href="/2022/10/wilde-buitendag-op-de-veluwezoom/?id=121631998&#038;long_events=0&#038;ajaxCalendar=1&#038;mo=11&#038;yr=2022" data-disabled="0"> <svg viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M5 14L12 7.5L5 1" stroke="#555" stroke-linecap="square"></path></svg> </a></div></section><section class="em-cal-head em-cal-week-days em-cal-days size-large"><div class="em-cal-day em-cal-col-0">maandag</div><div class="em-cal-day em-cal-col-1">dinsdag</div><div class="em-cal-day em-cal-col-2">woensdag</div><div class="em-cal-day em-cal-col-3">donderdag</div><div class="em-cal-day em-cal-col-4">vrijdag</div><div class="em-cal-day em-cal-col-5">zaterdag</div><div class="em-cal-day em-cal-col-6">zondag</div></section><section class="em-cal-head em-cal-week-days em-cal-days size-small size-medium"><div class="em-cal-day em-cal-col-0">m</div><div class="em-cal-day em-cal-col-1">d</div><div class="em-cal-day em-cal-col-2">w</div><div class="em-cal-day em-cal-col-3">d</div><div class="em-cal-day em-cal-col-4">v</div><div class="em-cal-day em-cal-col-5">z</div><div class="em-cal-day em-cal-col-6">z</div></section><section class="em-cal-body em-cal-days event-style-pill even-aspect"><div class="eventful-pre em-cal-day em-cal-col-1"><div class="em-cal-day-date colored" data-calendar-date="1664150400"> <a href="https://www.regiobodeonline.nl/evenementen/2022-09-26/" title="Mantelzorgcaf&eacute;, OV-advies, Afdelingsavond Vrouwen van Nu">26</a></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9846_238069-6320327cda51b/" data-event-id="4325"><div>1:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/9846_238069-6320327cda51b/">Mantelzorgcaf&eacute;</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9947_238697-6329713b8497a/" data-event-id="4390"><div>2:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/9947_238697-6329713b8497a/">OV-advies</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9951_238698-63296f5c30028/" data-event-id="4381"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/9951_238698-63296f5c30028/">Afdelingsavond Vrouwen van Nu</a></div></div></div><div class="eventful-pre em-cal-day em-cal-col-2"><div class="em-cal-day-date colored" data-calendar-date="1664236800"> <a href="https://www.regiobodeonline.nl/evenementen/2022-09-27/" title="Brainstorm 450 jaar bestaan gemeente Rheden, Startavond Klompenpad Cortenoever/Voorstonden">27</a></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9908_238591-63296aeac1130/" data-event-id="4346"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/9908_238591-63296aeac1130/">Brainstorm 450 jaar bestaan gemeente Rheden</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9899_238555-63296ff4c3951/" data-event-id="4384"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/9899_238555-63296ff4c3951/">Startavond Klompenpad Cortenoever/Voorstonden</a></div></div></div><div class="eventful-pre em-cal-day em-cal-col-3"><div class="em-cal-day-date colored" data-calendar-date="1664323200"> <a href="https://www.regiobodeonline.nl/evenementen/2022-09-28/" title="Informatiebijeenkomst Rots en Water, Spelletjesroute, Vrouwen van Nu: Antarctica">28</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9905_238582-63296abb073f3/" data-event-id="4342"><div>3:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/9905_238582-63296abb073f3/">Informatiebijeenkomst Rots en Water</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9942_238685-6329707ea31ff/" data-event-id="4386"><div>3:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/9942_238685-6329707ea31ff/">Spelletjesroute </a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9925_238636-6329706bae26a/" data-event-id="4385"><div>7:45 PM - <a href="https://www.regiobodeonline.nl/evenementen/9925_238636-6329706bae26a/">Vrouwen van Nu: Antarctica</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-09-28/" class="button"> meer...</a></div></div><div class="eventful-pre em-cal-day em-cal-col-4"><div class="em-cal-day-date colored" data-calendar-date="1664409600"> <a href="https://www.regiobodeonline.nl/evenementen/2022-09-29/" title="Rolstoelexcursie, Filmhuis: Falling for Figaro, Voorstelling over Leonardo da Vinci">29</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9957_238733-6329714f60006/" data-event-id="4391"><div>2:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/9957_238733-6329714f60006/">Rolstoelexcursie</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10049_239132-6332a75298a1d/" data-event-id="4404"><div>2:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10049_239132-6332a75298a1d/">Filmhuis: Falling for Figaro</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9892_238425-632970c39ecc7/" data-event-id="4387"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/9892_238425-632970c39ecc7/">Voorstelling over Leonardo da Vinci</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-09-29/" class="button"> meer...</a></div></div><div class="eventful-pre em-cal-day em-cal-col-5"><div class="em-cal-day-date colored" data-calendar-date="1664496000"> <a href="https://www.regiobodeonline.nl/evenementen/2022-09-30/" title="Lezing kunsthistoricus Clim Wijnands, Lezing ijzerwinning Veluwe, Kaarten Eerbeekse Boys">30</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10035_239217-6332a79f93a77/" data-event-id="4409"><div>11:15 AM - <a href="https://www.regiobodeonline.nl/evenementen/10035_239217-6332a79f93a77/">Lezing kunsthistoricus Clim Wijnands</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10006_239129-6332fa9a37431/" data-event-id="4408"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10006_239129-6332fa9a37431/">Lezing ijzerwinning Veluwe</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9835_238048-6332a7a970764/" data-event-id="4410"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/9835_238048-6332a7a970764/">Kaarten Eerbeekse Boys</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-09-30/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-6"><div class="em-cal-day-date colored" data-calendar-date="1664582400"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-01/" title="Kerkenmarkt, JutbergTrail, Repair caf&eacute;">1</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9987_239052-6332a7dc0c3ca/" data-event-id="4412"><div>9:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/9987_239052-6332a7dc0c3ca/">Kerkenmarkt</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9797_237873-632971e4ac7ce/" data-event-id="4393"><div>9:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/9797_237873-632971e4ac7ce/">JutbergTrail</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10056_239279-6332a80bd5a8b/" data-event-id="4417"><div>9:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10056_239279-6332a80bd5a8b/">Repair caf&eacute;</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-01/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-7"><div class="em-cal-day-date colored" data-calendar-date="1664668800"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-02/" title="Autotoertocht Lions, Anders Vieren, Jubileumconcert Con Brio">2</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9792_237859-63296a2d424cd/" data-event-id="4286"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/9792_237859-63296a2d424cd/">Autotoertocht Lions</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10084_239284-6332a8a5545bf/" data-event-id="4422"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10084_239284-6332a8a5545bf/">Anders Vieren</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10018_239188-6332a909d8574/" data-event-id="4425"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10018_239188-6332a909d8574/">Jubileumconcert Con Brio</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-02/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-1"><div class="em-cal-day-date colored" data-calendar-date="1664755200"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-03/" title="IVN-wandeling, Dag van de Ouderen, Digicaf&eacute;">3</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10088_239073-6332a6c72f80e/" data-event-id="4398"><div>9:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10088_239073-6332a6c72f80e/">IVN-wandeling</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9922_238611-6329729bb31b5/" data-event-id="4396"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/9922_238611-6329729bb31b5/">Dag van de Ouderen</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9993_239075-6332aa115ca87/" data-event-id="4441"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/9993_239075-6332aa115ca87/">Digicaf&eacute;</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-03/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-2"><div class="em-cal-day-date colored" data-calendar-date="1664841600"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-04/" title="Fietsen SVD, Vogelbeurs TOG, Filmhuis: Grutto!">4</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10091_239420-6332abcdaacf3/" data-event-id="4448"><div>1:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10091_239420-6332abcdaacf3/">Fietsen SVD</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10086_239280-6332ac6401bf2/" data-event-id="4456"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10086_239280-6332ac6401bf2/">Vogelbeurs TOG</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10054_239063-6332ab9a3caae/" data-event-id="4446"><div>8:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10054_239063-6332ab9a3caae/">Filmhuis: Grutto!</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-04/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-3"><div class="em-cal-day-date colored" data-calendar-date="1664928000"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-05/" title="Start Kinderboekenweek, Voorleesfeestje 0 tot 4 jaar, Signeersessie Thijs Goverde">5</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10011_239138-6332ac1c7e424/" data-event-id="4453"><div>9:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10011_239138-6332ac1c7e424/">Start Kinderboekenweek</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10123_239779-633be3d31b7cd/" data-event-id="4471"><div>10:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10123_239779-633be3d31b7cd/">Voorleesfeestje 0 tot 4 jaar</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10012_239138-6332ac1d29c0d/" data-event-id="4454"><div>1:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10012_239138-6332ac1d29c0d/">Signeersessie Thijs Goverde</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-05/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-4"><div class="em-cal-day-date colored" data-calendar-date="1665014400"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-06/" title="Walk &#038; Talk, Workshop leeftijl en stemming, Brandweer bij St. Ouderenwerk Hall">6</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10145_239842-633be6b83618b/" data-event-id="4505"><div>9:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10145_239842-633be6b83618b/">Walk &amp; Talk</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10149_239851-633be3ec721f3/" data-event-id="4469"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10149_239851-633be3ec721f3/">Workshop leeftijl en stemming</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10117_239713-633be42e42f03/" data-event-id="4477"><div>2:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10117_239713-633be42e42f03/">Brandweer bij St. Ouderenwerk Hall</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-06/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-5"><div class="em-cal-day-date colored" data-calendar-date="1665100800"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-07/" title="Violenverkoop Vogelvrienden, Dag van de Ouderen, SVD: kaarten">7</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10147_239845-633be8d65f9b7/" data-event-id="4522"><div>9:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10147_239845-633be8d65f9b7/">Violenverkoop Vogelvrienden</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10151_239853-633be4f4b84a9/" data-event-id="4484"><div>10:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10151_239853-633be4f4b84a9/">Dag van de Ouderen</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10101_239616-633be4826c971/" data-event-id="4479"><div>1:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10101_239616-633be4826c971/">SVD: kaarten</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-07/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-6"><div class="em-cal-day-date colored" data-calendar-date="1665187200"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-08/" title="Inloop imkersvereniging, 40-jarig bestaan Sportinstuif, Violenverkoop Vogelvrienden">8</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10102_239618-633be5d7eece0/" data-event-id="4492"><div>9:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10102_239618-633be5d7eece0/">Inloop imkersvereniging</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9812_237939-6320311a12b22/" data-event-id="4317"><div>9:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/9812_237939-6320311a12b22/">40-jarig bestaan Sportinstuif</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10148_239845-633be8d7292c8/" data-event-id="4523"><div>9:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10148_239845-633be8d7292c8/">Violenverkoop Vogelvrienden</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-08/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-7"><div class="em-cal-day-date colored" data-calendar-date="1665273600"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-09/" title="Oecumenische dienst, Watervalwandeling, Kerkdienst in de streektaal">9</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10141_239839-633be6af1c3a3/" data-event-id="4504"><div>9:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10141_239839-633be6af1c3a3/">Oecumenische dienst</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10083_239289-633be7c96e6b8/" data-event-id="4516"><div>9:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10083_239289-633be7c96e6b8/">Watervalwandeling</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10127_239795-633be6a7c52a4/" data-event-id="4503"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10127_239795-633be6a7c52a4/">Kerkdienst in de streektaal</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-09/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-1"><div class="em-cal-day-date colored" data-calendar-date="1665360000"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-10/" title="Fittest, Digicaf&eacute;, Fittest">10</a></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10142_239840-633be833dcd47/" data-event-id="4517"><div>9:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10142_239840-633be833dcd47/">Fittest</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9994_239075-6332aa1228708/" data-event-id="4442"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/9994_239075-6332aa1228708/">Digicaf&eacute;</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10143_239840-633be8349ac11/" data-event-id="4518"><div>12:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10143_239840-633be8349ac11/">Fittest</a></div></div></div><div class="eventful em-cal-day em-cal-col-2"><div class="em-cal-day-date colored" data-calendar-date="1665446400"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-11/" title="Mantelzorgcaf&eacute;, Taxatiemiddag, Filmhuis: D&eacute;licieux">11</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9998_239095-6332ae4f998de/" data-event-id="4464"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/9998_239095-6332ae4f998de/">Mantelzorgcaf&eacute;</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10114_239707-633be8c4a0f4f/" data-event-id="4521"><div>2:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10114_239707-633be8c4a0f4f/">Taxatiemiddag </a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10189_239956-633be92ea8e95/" data-event-id="4528"><div>2:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10189_239956-633be92ea8e95/">Filmhuis: D&eacute;licieux</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-11/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-3"><div class="em-cal-day-date colored" data-calendar-date="1665532800"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-12/" title="Concert pianist Henrietta Curie, Vertelvoorstelling 4 tot 10 jaar, Eten voor alleengaanden">12</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10238_240335-634519aca8b85/" data-event-id="4538"><div>10:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10238_240335-634519aca8b85/">Concert pianist Henrietta Curie</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10125_239779-633be3d4cfeb2/" data-event-id="4473"><div>3:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10125_239779-633be3d4cfeb2/">Vertelvoorstelling 4 tot 10 jaar</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10182_239965-633be99eb0b7a/" data-event-id="4531"><div>5:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10182_239965-633be99eb0b7a/">Eten voor alleengaanden</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-12/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-4"><div class="em-cal-day-date colored" data-calendar-date="1665619200"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-13/" title="Lezing mineralen verzamelen, Informatiebijeenkomst Orde van Weefsters, Contactmiddag KBO-PCOB">13</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10227_240286-634519723e95b/" data-event-id="4547"><div>12:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10227_240286-634519723e95b/">Lezing mineralen verzamelen</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10157_239859-633be9e96cf1f/" data-event-id="4532"><div>1:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10157_239859-633be9e96cf1f/">Informatiebijeenkomst Orde van Weefsters</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10259_240449-6345193c5fb45/" data-event-id="4541"><div>2:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10259_240449-6345193c5fb45/">Contactmiddag KBO-PCOB</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-13/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-5"><div class="em-cal-day-date colored" data-calendar-date="1665705600"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-14/" title="Fittest, Gerda Marsman met fietsbelevenissen bij Ouderenbelang, Maaltijd SVD">14</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10144_239840-633be8353bd9f/" data-event-id="4519"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10144_239840-633be8353bd9f/">Fittest</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10265_240465-63451a1b3ef30/" data-event-id="4552"><div>2:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10265_240465-63451a1b3ef30/">Gerda Marsman met fietsbelevenissen bij Ouderenbelang</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10278_240510-63451f6f8244a/" data-event-id="4600"><div>5:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10278_240510-63451f6f8244a/">Maaltijd SVD</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-14/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-6"><div class="em-cal-day-date colored" data-calendar-date="1665792000"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-15/" title="Inloop Midwinterhoorngroep, Paddenstoelentocht, Inzameling kleding en schoenen">15</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10187_239968-633beabc9c64f/" data-event-id="4534"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10187_239968-633beabc9c64f/">Inloop Midwinterhoorngroep</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10211_240241-63451adb0ae81/" data-event-id="4562"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10211_240241-63451adb0ae81/">Paddenstoelentocht</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10213_240243-63451af97d3c1/" data-event-id="4563"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10213_240243-63451af97d3c1/">Inzameling kleding en schoenen</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-15/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-7"><div class="em-cal-day-date colored" data-calendar-date="1665878400"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-16/" title="Vogeltentoonstelling De Edelzanger, Oogstdag, Schaakkampioenschap gemeente">16</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10215_240247-63451b19140c5/" data-event-id="4565"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10215_240247-63451b19140c5/">Vogeltentoonstelling De Edelzanger</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10256_240439-63451d14499ef/" data-event-id="4588"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10256_240439-63451d14499ef/">Oogstdag</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10316_240595-63451de959454/" data-event-id="4592"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10316_240595-63451de959454/">Schaakkampioenschap gemeente</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-16/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-1"><div class="em-cal-day-date colored" data-calendar-date="1665964800"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-17/" title="Inloopmiddag Geheugensteunpunt">17</a></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10229_240291-63451e5b9ddbd/" data-event-id="4594"><div>2:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10229_240291-63451e5b9ddbd/">Inloopmiddag Geheugensteunpunt</a></div></div></div><div class="eventful-today em-cal-day em-cal-col-2"><div class="em-cal-day-date colored" data-calendar-date="1666051200"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-18/" title="Ouders&#038;Zo, Fietstocht SVD, Bijeenkomst postzegelvereniging PhilaHanze">18</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10105_239657-633beaeda72a4/" data-event-id="4535"><div>9:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10105_239657-633beaeda72a4/">Ouders&amp;Zo</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10277_240510-63451f6e2347b/" data-event-id="4599"><div>1:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10277_240510-63451f6e2347b/">Fietstocht SVD</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10235_240316-63451f27327f3/" data-event-id="4596"><div>2:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10235_240316-63451f27327f3/">Bijeenkomst postzegelvereniging PhilaHanze</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-18/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-3"><div class="em-cal-day-date colored" data-calendar-date="1666137600"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-19/" title="Het Velpsch Maal, Spreekuur Dorpsraad, Inspiratiesessie Beursvloer">19</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10262_240454-63452005ca020/" data-event-id="4603"><div>5:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10262_240454-63452005ca020/">Het Velpsch Maal </a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10361_241048-634e44ac66df5/" data-event-id="4616"><div>7:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10361_241048-634e44ac66df5/">Spreekuur Dorpsraad</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10318_240613-63451fbf39cb6/" data-event-id="4601"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10318_240613-63451fbf39cb6/">Inspiratiesessie Beursvloer</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-19/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-4"><div class="em-cal-day-date colored" data-calendar-date="1666224000"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-20/" title="Rheejes Praote, Spanso55+: Valpreventie, Begrotingsraad">20</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10360_241040-634e452ef3419/" data-event-id="4621"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10360_241040-634e452ef3419/">Rheejes Praote</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10372_241101-634e453ae3a80/" data-event-id="4622"><div>2:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10372_241101-634e453ae3a80/">Spanso55+: Valpreventie</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10366_241084-634e45827a374/" data-event-id="4617"><div>4:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10366_241084-634e45827a374/">Begrotingsraad</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-20/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-5"><div class="em-cal-day-date colored" data-calendar-date="1666310400"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-21/" title="SVD: kaarten, Lezing Focussen, Eenakters Rhederijckers">21</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10335_240868-634e45a2d32a4/" data-event-id="4625"><div>1:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10335_240868-634e45a2d32a4/">SVD: kaarten</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10230_240303-634520dff1f54/" data-event-id="4607"><div>2:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10230_240303-634520dff1f54/">Lezing Focussen</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10354_241027-634e45dcc3ec1/" data-event-id="4612"><div>8:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10354_241027-634e45dcc3ec1/">Eenakters Rhederijckers</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-21/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-6"><div class="em-cal-day-date colored" data-calendar-date="1666396800"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-22/" title="Rondleiding Herenboerderij, In gesprek met B&#038;W, Lunchconcert">22</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10240_240345-6345219ac23f7/" data-event-id="4608"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10240_240345-6345219ac23f7/">Rondleiding Herenboerderij</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10404_241241-634e4615e80b8/" data-event-id="4632"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10404_241241-634e4615e80b8/">In gesprek met B&amp;W</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10367_241085-634e46875a7c3/" data-event-id="4643"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10367_241085-634e46875a7c3/">Lunchconcert </a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-22/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-7"><div class="em-cal-day-date colored" data-calendar-date="1666483200"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-23/" title="Wilde buitendag, Kliederkerk, Expositie">23</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10370_241094-634e4864d6d94/" data-event-id="4655"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10370_241094-634e4864d6d94/">Wilde buitendag</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10090_239049-634e47b78e8db/" data-event-id="4653"><div>11:30 AM - <a href="https://www.regiobodeonline.nl/evenementen/10090_239049-634e47b78e8db/">Kliederkerk</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10377_241120-634e47873fdf7/" data-event-id="4648"><div>1:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10377_241120-634e47873fdf7/">Expositie</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-23/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-1"><div class="em-cal-day-date colored" data-calendar-date="1666569600"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-24/" title="Voorstelling Nico met zijn Kliko, Voorstelling Nico met zijn kliko, Digicaf&eacute;">24</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10132_239779-633be3d58c3bd/" data-event-id="4474"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10132_239779-633be3d58c3bd/">Voorstelling Nico met zijn Kliko</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10400_241197-634e499f78176/" data-event-id="4663"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10400_241197-634e499f78176/">Voorstelling Nico met zijn kliko</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/9995_239075-6332aa12e22cf/" data-event-id="4443"><div>2:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/9995_239075-6332aa12e22cf/">Digicaf&eacute;</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-24/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-2"><div class="em-cal-day-date colored" data-calendar-date="1666656000"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-25/" title="Filmhuis: Knor, Start cursus Kunst in Beeld, Filmhuis: El Buen Patron">25</a></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10380_241130-634e45f7e7a05/" data-event-id="4631"><div>2:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10380_241130-634e45f7e7a05/">Filmhuis: Knor</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10004_239122-6332ae7a6bb40/" data-event-id="4467"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10004_239122-6332ae7a6bb40/">Start cursus Kunst in Beeld</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10379_241130-634e45f7271ff/" data-event-id="4630"><div>8:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10379_241130-634e45f7271ff/">Filmhuis: El Buen Patron</a></div></div></div><div class="eventful em-cal-day em-cal-col-3"><div class="em-cal-day-date colored" data-calendar-date="1666742400"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-26/" title="Happy Day, Appeltaartjes bakken, SVD: fietstocht">26</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10388_241146-634e4a6de91d3/" data-event-id="4669"><div>9:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10388_241146-634e4a6de91d3/">Happy Day</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10402_241235-634e4a9840f39/" data-event-id="4670"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10402_241235-634e4a9840f39/">Appeltaartjes bakken</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10336_240868-634e45a3a3e7b/" data-event-id="4626"><div>1:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10336_240868-634e45a3a3e7b/">SVD: fietstocht</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-26/" class="button"> meer...</a></div></div><div class="eventful em-cal-day em-cal-col-4"><div class="em-cal-day-date colored" data-calendar-date="1666828800"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-27/" title="Ontmoet de rechter, Lezing Vrouwen van Nu">27</a></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10352_241024-634e494d8a6fe/" data-event-id="4660"><div>7:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10352_241024-634e494d8a6fe/">Ontmoet de rechter</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10376_241107-634e4abbdfb4e/" data-event-id="4671"><div>7:45 PM - <a href="https://www.regiobodeonline.nl/evenementen/10376_241107-634e4abbdfb4e/">Lezing Vrouwen van Nu</a></div></div></div><div class="eventful em-cal-day em-cal-col-5"><div class="em-cal-day-date colored" data-calendar-date="1666915200"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-28/" title="Halloween, Voorstelling Het Beekbergens Toneel">28</a></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10396_240873-634e4a2311567/" data-event-id="4665"><div>6:30 PM - <a href="https://www.regiobodeonline.nl/evenementen/10396_240873-634e4a2311567/">Halloween </a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10350_241022-634e4b3aa9559/" data-event-id="4672"><div>8:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10350_241022-634e4b3aa9559/">Voorstelling Het Beekbergens Toneel</a></div></div></div><div class="eventful em-cal-day em-cal-col-6"><div class="em-cal-day-date colored" data-calendar-date="1667001600"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-29/" title="Voorstelling Het Beekbergens Toneel">29</a></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10351_241022-634e4b3b930ee/" data-event-id="4673"><div>8:00 PM - <a href="https://www.regiobodeonline.nl/evenementen/10351_241022-634e4b3b930ee/">Voorstelling Het Beekbergens Toneel</a></div></div></div><div class="eventful em-cal-day em-cal-col-7"><div class="em-cal-day-date colored" data-calendar-date="1667088000"> <a href="https://www.regiobodeonline.nl/evenementen/2022-10-30/" title="Herfstactiviteiten Voorstonden">30</a></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10359_241038-634e4b9d601f5/" data-event-id="4674"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10359_241038-634e4b9d601f5/">Herfstactiviteiten Voorstonden</a></div></div></div><div class="eventless em-cal-day em-cal-col-1"><div class="em-cal-day-date"> <span>31</span></div></div><div class="eventless-post em-cal-day em-cal-col-2"><div class="em-cal-day-date"> <span>1</span></div></div><div class="eventless-post em-cal-day em-cal-col-3"><div class="em-cal-day-date"> <span>2</span></div></div><div class="eventless-post em-cal-day em-cal-col-4"><div class="em-cal-day-date"> <span>3</span></div></div><div class="eventless-post em-cal-day em-cal-col-5"><div class="em-cal-day-date"> <span>4</span></div></div><div class="eventful-post em-cal-day em-cal-col-6"><div class="em-cal-day-date colored" data-calendar-date="1667606400"> <a href="https://www.regiobodeonline.nl/evenementen/2022-11-05/" title="Rondleiding Herenboerderij, In gesprek met B&#038;W, In gesprek met B&#038;W">5</a><div class="limited-icon size-small size-medium">+</div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10241_240345-6345219b6fe6f/" data-event-id="4609"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10241_240345-6345219b6fe6f/">Rondleiding Herenboerderij</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10407_241241-634e46182cb73/" data-event-id="4635"><div>10:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10407_241241-634e46182cb73/">In gesprek met B&amp;W</a></div></div><div class="em-cal-event" style="--event-background-color:#a8d144;;--event-border-color:#a8d144;;--event-color:#fff;" data-event-url="https://www.regiobodeonline.nl/evenementen/10409_241241-634e461982808/" data-event-id="4637"><div>11:00 AM - <a href="https://www.regiobodeonline.nl/evenementen/10409_241241-634e461982808/">In gesprek met B&amp;W</a></div></div><div class="em-cal-day-limit"><a href="https://www.regiobodeonline.nl/evenementen/2022-11-05/" class="button"> meer...</a></div></div><div class="eventless-post em-cal-day em-cal-col-7"><div class="em-cal-day-date"> <span>6</span></div></div></section><section class="em-cal-events-content" id="em-cal-events-content-121631998"><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664150400" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 26-09-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">26</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9846_238069-6320327cda51b/">Mantelzorgcaf&eacute;</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>26 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">26</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9947_238697-6329713b8497a/">OV-advies</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>26 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">26</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9951_238698-63296f5c30028/">Afdelingsavond Vrouwen van Nu</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>26 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div></div><!-- content --></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664236800" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 27-09-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">27</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9908_238591-63296aeac1130/">Brainstorm 450 jaar bestaan gemeente Rheden</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>27 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>De Steeg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">27</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9899_238555-63296ff4c3951/">Startavond Klompenpad Cortenoever/Voorstonden</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>27 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Brummen</span></div></div></div></div></div><!-- content --></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664323200" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 28-09-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">28</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9905_238582-63296abb073f3/">Informatiebijeenkomst Rots en Water</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>28 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">28</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9942_238685-6329707ea31ff/">Spelletjesroute </a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>28 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">28</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9925_238636-6329706bae26a/">Vrouwen van Nu: Antarctica</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>28 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Hummelo</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-09-28/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664409600" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 29-09-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">29</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9957_238733-6329714f60006/">Rolstoelexcursie</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>29 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">29</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10049_239132-6332a75298a1d/">Filmhuis: Falling for Figaro</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>29 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">29</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9892_238425-632970c39ecc7/">Voorstelling over Leonardo da Vinci</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>29 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-09-29/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664496000" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 30-09-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">30</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10035_239217-6332a79f93a77/">Lezing kunsthistoricus Clim Wijnands</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>30 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">30</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10006_239129-6332fa9a37431/">Lezing ijzerwinning Veluwe</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>30 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Hall</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">30</span> <span class="month">sep</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9835_238048-6332a7a970764/">Kaarten Eerbeekse Boys</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>30 sep 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-09-30/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664582400" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 01-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">01</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9987_239052-6332a7dc0c3ca/">Kerkenmarkt</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>1 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">01</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9797_237873-632971e4ac7ce/">JutbergTrail</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>1 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">01</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10056_239279-6332a80bd5a8b/">Repair caf&eacute;</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>1 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-01/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664668800" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 02-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">02</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9792_237859-63296a2d424cd/">Autotoertocht Lions</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>2 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">02</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10084_239284-6332a8a5545bf/">Anders Vieren</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>2 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Drempt</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">02</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10018_239188-6332a909d8574/">Jubileumconcert Con Brio</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>2 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Leuvenheim</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-02/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664755200" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 03-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">03</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10088_239073-6332a6c72f80e/">IVN-wandeling</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>3 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">03</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9922_238611-6329729bb31b5/">Dag van de Ouderen</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>3 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">03</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9993_239075-6332aa115ca87/">Digicaf&eacute;</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>3 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-03/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664841600" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 04-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">04</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10091_239420-6332abcdaacf3/">Fietsen SVD</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>4 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">04</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10086_239280-6332ac6401bf2/">Vogelbeurs TOG</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>4 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">04</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10054_239063-6332ab9a3caae/">Filmhuis: Grutto!</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>4 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-04/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1664928000" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 05-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">05</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10011_239138-6332ac1c7e424/">Start Kinderboekenweek</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>5 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">05</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10123_239779-633be3d31b7cd/">Voorleesfeestje 0 tot 4 jaar</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>5 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">05</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10012_239138-6332ac1d29c0d/">Signeersessie Thijs Goverde</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>5 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-05/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665014400" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 06-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">06</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10145_239842-633be6b83618b/">Walk &amp; Talk</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>6 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Brummen</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">06</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10149_239851-633be3ec721f3/">Workshop leeftijl en stemming</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>6 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Brummen</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">06</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10117_239713-633be42e42f03/">Brandweer bij St. Ouderenwerk Hall</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>6 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Hall</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-06/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665100800" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 07-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">07</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10147_239845-633be8d65f9b7/">Violenverkoop Vogelvrienden</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>7 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">07</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10151_239853-633be4f4b84a9/">Dag van de Ouderen</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>7 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">07</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10101_239616-633be4826c971/">SVD: kaarten</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>7 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-07/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665187200" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 08-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">08</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10102_239618-633be5d7eece0/">Inloop imkersvereniging</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>8 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">08</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9812_237939-6320311a12b22/">40-jarig bestaan Sportinstuif</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>8 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">08</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10148_239845-633be8d7292c8/">Violenverkoop Vogelvrienden</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>8 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-08/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665273600" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 09-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">09</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10141_239839-633be6af1c3a3/">Oecumenische dienst</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>9 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">09</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10083_239289-633be7c96e6b8/">Watervalwandeling</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>9 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Loenen</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">09</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10127_239795-633be6a7c52a4/">Kerkdienst in de streektaal</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>9 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Hall</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-09/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665360000" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 10-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">10</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10142_239840-633be833dcd47/">Fittest</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>10 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">10</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9994_239075-6332aa1228708/">Digicaf&eacute;</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>10 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">10</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10143_239840-633be8349ac11/">Fittest</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>10 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div></div><!-- content --></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665446400" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 11-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">11</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9998_239095-6332ae4f998de/">Mantelzorgcaf&eacute;</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>11 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">11</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10114_239707-633be8c4a0f4f/">Taxatiemiddag </a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>11 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Beekbergen</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">11</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10189_239956-633be92ea8e95/">Filmhuis: D&eacute;licieux</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>11 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-11/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665532800" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 12-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">12</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10238_240335-634519aca8b85/">Concert pianist Henrietta Curie</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>12 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rozendaal</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">12</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10125_239779-633be3d4cfeb2/">Vertelvoorstelling 4 tot 10 jaar</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>12 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">12</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10182_239965-633be99eb0b7a/">Eten voor alleengaanden</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>12 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Drempt</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-12/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665619200" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 13-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">13</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10227_240286-634519723e95b/">Lezing mineralen verzamelen</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>13 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">13</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10157_239859-633be9e96cf1f/">Informatiebijeenkomst Orde van Weefsters</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>13 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">13</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10259_240449-6345193c5fb45/">Contactmiddag KBO-PCOB</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>13 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-13/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665705600" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 14-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">14</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10144_239840-633be8353bd9f/">Fittest</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>14 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">14</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10265_240465-63451a1b3ef30/">Gerda Marsman met fietsbelevenissen bij Ouderenbelang</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>14 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">14</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10278_240510-63451f6f8244a/">Maaltijd SVD</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>14 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Angerlo</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-14/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665792000" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 15-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">15</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10187_239968-633beabc9c64f/">Inloop Midwinterhoorngroep</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>15 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">15</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10211_240241-63451adb0ae81/">Paddenstoelentocht</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>15 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">15</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10213_240243-63451af97d3c1/">Inzameling kleding en schoenen</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>15 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Hummelo</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-15/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665878400" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 16-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">16</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10215_240247-63451b19140c5/">Vogeltentoonstelling De Edelzanger</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>16 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Brummen</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">16</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10256_240439-63451d14499ef/">Oogstdag</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>16 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">16</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10316_240595-63451de959454/">Schaakkampioenschap gemeente</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>16 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-16/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1665964800" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 17-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">17</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10229_240291-63451e5b9ddbd/">Inloopmiddag Geheugensteunpunt</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>17 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Brummen</span></div></div></div></div></div><!-- content --></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666051200" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 18-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">18</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10105_239657-633beaeda72a4/">Ouders&amp;Zo</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>18 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">18</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10277_240510-63451f6e2347b/">Fietstocht SVD</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>18 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">18</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10235_240316-63451f27327f3/">Bijeenkomst postzegelvereniging PhilaHanze</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>18 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-18/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666137600" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 19-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">19</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10262_240454-63452005ca020/">Het Velpsch Maal </a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>19 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">19</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10361_241048-634e44ac66df5/">Spreekuur Dorpsraad</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>19 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">19</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10318_240613-63451fbf39cb6/">Inspiratiesessie Beursvloer</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>19 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-19/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666224000" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 20-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">20</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10360_241040-634e452ef3419/">Rheejes Praote</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>20 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">20</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10372_241101-634e453ae3a80/">Spanso55+: Valpreventie</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>20 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Spankeren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">20</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10366_241084-634e45827a374/">Begrotingsraad</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>20 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Brummen</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-20/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666310400" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 21-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">21</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10335_240868-634e45a2d32a4/">SVD: kaarten</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>21 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">21</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10230_240303-634520dff1f54/">Lezing Focussen</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>21 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">21</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10354_241027-634e45dcc3ec1/">Eenakters Rhederijckers</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>21 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-21/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666396800" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 22-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">22</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10240_240345-6345219ac23f7/">Rondleiding Herenboerderij</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>22 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Loenen</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">22</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10404_241241-634e4615e80b8/">In gesprek met B&amp;W</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>22 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">22</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10367_241085-634e46875a7c3/">Lunchconcert </a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>22 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-22/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666483200" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 23-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">23</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10370_241094-634e4864d6d94/">Wilde buitendag</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>23 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">23</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10090_239049-634e47b78e8db/">Kliederkerk</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>23 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Loenen</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">23</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10377_241120-634e47873fdf7/">Expositie</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>23 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-23/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666569600" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 24-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">24</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10132_239779-633be3d58c3bd/">Voorstelling Nico met zijn Kliko</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>24 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">24</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10400_241197-634e499f78176/">Voorstelling Nico met zijn kliko</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>24 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">24</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/9995_239075-6332aa12e22cf/">Digicaf&eacute;</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>24 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-24/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666656000" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 25-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">25</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10380_241130-634e45f7e7a05/">Filmhuis: Knor</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>25 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">25</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10004_239122-6332ae7a6bb40/">Start cursus Kunst in Beeld</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>25 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Eerbeek</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">25</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10379_241130-634e45f7271ff/">Filmhuis: El Buen Patron</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>25 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div></div><!-- content --></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666742400" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 26-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">26</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10388_241146-634e4a6de91d3/">Happy Day</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>26 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Brummen</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">26</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10402_241235-634e4a9840f39/">Appeltaartjes bakken</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>26 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Klarenbeek</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">26</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10336_240868-634e45a3a3e7b/">SVD: fietstocht</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>26 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Doesburg</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-10-26/" class="button"> meer...</a></div></footer></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666828800" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 27-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">27</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10352_241024-634e494d8a6fe/">Ontmoet de rechter</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>27 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Dieren</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">27</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10376_241107-634e4abbdfb4e/">Lezing Vrouwen van Nu</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>27 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Angerlo</span></div></div></div></div></div><!-- content --></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1666915200" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 28-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">28</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10396_240873-634e4a2311567/">Halloween </a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>28 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">28</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10350_241022-634e4b3aa9559/">Voorstelling Het Beekbergens Toneel</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>28 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Beekbergen</span></div></div></div></div></div><!-- content --></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1667001600" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 29-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">29</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10351_241022-634e4b3b930ee/">Voorstelling Het Beekbergens Toneel</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>29 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Beekbergen</span></div></div></div></div></div><!-- content --></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1667088000" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 30-10-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">30</span> <span class="month">okt</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10359_241038-634e4b9d601f5/">Herfstactiviteiten Voorstonden</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>30 okt 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Brummen</span></div></div></div></div></div><!-- content --></div><!-- modal --></div><div class="em pixelbones em-calendar-preview em-modal em-cal-date-content" data-calendar-date="1667606400" data-parent="em-cal-events-content-121631998"><div class="em-modal-popup"><header> <a class="em-close-modal"></a><!-- close modal --><div class="em-modal-title"> Events on 05-11-2022</div></header><div class="em-modal-content em pixelbones em-calendar-preview em-list-widget em-events-widget"><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">05</span> <span class="month">nov</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10241_240345-6345219b6fe6f/">Rondleiding Herenboerderij</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>5 nov 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Loenen</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">05</span> <span class="month">nov</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10407_241241-634e46182cb73/">In gesprek met B&amp;W</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>5 nov 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Velp</span></div></div></div></div><div class="em-item em-event" style="--default-border:#a8d144;"><div class="em-item-image has-placeholder" style="max-width:150px"><div class="em-item-image-placeholder"><div class="date"> <span class="day">05</span> <span class="month">nov</span></div></div></div><div class="em-item-info"><div class="em-item-name"><a href="https://www.regiobodeonline.nl/evenementen/10409_241241-634e461982808/">In gesprek met B&amp;W</a></div><div class="em-item-meta"><div class="em-item-meta-line em-event-date em-event-meta-datetime"> <span class="em-icon em-icon-calendar"></span> <span>5 nov 22</span></div><div class="em-item-meta-line em-event-location em-event-meta-location"> <span class="em-icon em-icon-location"></span> <span>Rheden</span></div></div></div></div></div><!-- content --><footer><div class="em-cal-day-limit input"><a href="https://www.regiobodeonline.nl/evenementen/2022-11-05/" class="button"> meer...</a></div></footer></div><!-- modal --></div></section></div><div class="em-view-custom-data" id="em-view-custom-data-121631998"><form class="em-view-custom-data-search" id="em-view-custom-data-search-121631998"> <input type="hidden" name="long_events" value="0"> <input type="hidden" name="limit" value="3"> <input type="hidden" name="timezone" value="0"> <input type="hidden" name="order" value="ASC"> <input type="hidden" name="orderby" value="event_start"> <input type="hidden" name="groupby" value="0"> <input type="hidden" name="groupby_orderby" value="0"> <input type="hidden" name="groupby_order" value="ASC"> <input type="hidden" name="format" value=""> <input type="hidden" name="format_header" value=""> <input type="hidden" name="format_footer" value=""> <input type="hidden" name="no_results_msg" value=""> <input type="hidden" name="location" value="0"> <input type="hidden" name="event" value="0"> <input type="hidden" name="event_status" value="0"> <input type="hidden" name="location_status" value="0"> <input type="hidden" name="page_queryvar" value=""> <input type="hidden" name="recurrence" value="0"> <input type="hidden" name="recurrences" value=""> <input type="hidden" name="recurring" value="0"> <input type="hidden" name="owner" value="0"> <input type="hidden" name="bookings" value="0"> <input type="hidden" name="language" value=""> <input type="hidden" name="status" value="1"> <input type="hidden" name="blog" value="1"> <input type="hidden" name="number_of_weeks" value="0"> <input type="hidden" name="post_id" value="0"> <input type="hidden" name="id" value="121631998"> <input type="hidden" name="scope" value="2022-09-26,2022-11-06"> <input type="hidden" name="month" value="10"> <input type="hidden" name="year" value="2022"> <input type="hidden" name="has_advanced_trigger" value="0"></form><form class="em-view-custom-data-calendar" id="em-view-custom-data-calendar-121631998"> <input type="hidden" name="id" value="121631998"> <input type="hidden" name="scope" value="2022-09-26,2022-11-06"> <input type="hidden" name="month" value="10"> <input type="hidden" name="year" value="2022"> <input type="hidden" name="has_advanced_trigger" value="0"></form></div></div></aside><aside class="td_block_template_8 widget widget_em_widget"><h4 class="td-block-title"><span>Binnenkort</span></h4><div class="em pixelbones em-list-widget em-events-widget"><ul><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10217_240249-634519484cf3c/" style="color:#0096a5 !important; ">Filmhuis: Mothering Sunday</a></strong><br /> <i>13 okt 14:30 uur  tot 23:59 uur - Het Arsenaal, Doesburg </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10105_239657-633beaeda72a4/" style="color:#0096a5 !important; ">Ouders&#038;Zo</a></strong><br /> <i>18 okt 09:00 uur  - Second House, Velp </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10277_240510-63451f6e2347b/" style="color:#0096a5 !important; ">Fietstocht SVD</a></strong><br /> <i>18 okt 13:30 uur  tot 23:59 uur - Sportclub Doesburg, Doesburg </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10235_240316-63451f27327f3/" style="color:#0096a5 !important; ">Bijeenkomst postzegelvereniging PhilaHanze</a></strong><br /> <i>18 okt 14:00 uur  - wooncentrum Grotenhuys, Doesburg </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10261_240452-63451f4243058/" style="color:#0096a5 !important; ">COSBO-bijeenkomst over energiecrisis</a></strong><br /> <i>18 okt 14:00 uur  - Trefpunt de Elleboog, Velp </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10207_240230-63451f128430c/" style="color:#0096a5 !important; ">Verkoop kerstartikelen</a></strong><br /> <i>18 okt 16:00 uur  - Rhederhof, Rheden </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10003_239122-6332ae79ad3d8/" style="color:#0096a5 !important; ">Start cursus Kunst in Beeld</a></strong><br /> <i>18 okt 19:30 uur  - Bibliotheek Brummen, Brummen </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10221_240249-6345194bd6b72/" style="color:#0096a5 !important; ">Filmhuis: Er Is Genoeg</a></strong><br /> <i>18 okt 20:00 uur  - Het Arsenaal, Doesburg </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10320_240477-63451a840eaad/" style="color:#0096a5 !important; ">Filmhuis: Pink Moon</a></strong><br /> <i>18 okt 20:00 uur  - Theothorne, Dieren </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10262_240454-63452005ca020/" style="color:#0096a5 !important; ">Het Velpsch Maal</a></strong><br /> <i>19 okt 17:30 uur  - Buurthuis De Poort, Velp </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10361_241048-634e44ac66df5/" style="color:#0096a5 !important; ">Spreekuur Dorpsraad</a></strong><br /> <i>19 okt 19:00 uur  - Tjark Riks, Eerbeek </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10318_240613-63451fbf39cb6/" style="color:#0096a5 !important; ">Inspiratiesessie Beursvloer</a></strong><br /> <i>19 okt 19:30 uur  - De Linie, Doesburg </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10206_240229-63451fc6d15f3/" style="color:#0096a5 !important; ">Kruisjassen vv Oeken</a></strong><br /> <i>19 okt 19:30 uur  - Vroolijke Frans, Brummen </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10220_240249-6345194ac3f21/" style="color:#0096a5 !important; ">Filmhuis: Mothering Sunday</a></strong><br /> <i>19 okt 20:00 uur  - Het Arsenaal, Doesburg </i></li><li> <strong><a href="https://www.regiobodeonline.nl/evenementen/10264_240460-63452019b3649/" style="color:#0096a5 !important; ">Ik buurt mee!-lezing familie Van Gogh</a></strong><br /> <i>19 okt 20:00 uur  - Boekhandel Jansen & de Feijter, Velp </i></li></ul></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_58{
 min-height: 0;
 }
/* inline tdc_css att */
.tdi_58{
position:relative;
} </style><div class="tdi_57_rand_style td-element-style" ><style> .tdi_57_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #848484 !important;
} </style></div><div id="tdi_59" class="tdc-row stretch_row"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_60,
 .tdi_60 .tdc-columns{
 min-height: 0;
 }.tdi_60,
 .tdi_60 .tdc-columns{
 display: block;
 }.tdi_60 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_60{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}
.tdi_60 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_60{
padding-top:40px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
padding-top:44px !important;
}
} </style><div class="tdi_59_rand_style td-element-style" ><div class="td-element-style-before"><style> .tdi_59_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
} </style></div><style> .tdi_59_rand_style{
background-color:#111111 !important;
} </style></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_62{
 vertical-align: baseline;
 }.tdi_62 > .wpb_wrapper,
 .tdi_62 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_62 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_62 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_62 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_64{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_64,
 .tdi_64 .tdc-inner-columns{
 display: block;
 }.tdi_64 .tdc-inner-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_64{
padding-bottom:30px !important;
}
.tdi_64 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-bottom:20px !important;
}
} </style><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_66{
 vertical-align: baseline;
 }.tdi_66 .vc_column-inner > .wpb_wrapper,
 .tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_66{
width:25% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:50px !important;
width:100% !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_67 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_67" > <style> /* inline tdc_css att */
.tdi_67{
margin-top:37px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:44px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-top:0px !important;
}
} </style> <style> /* custom css */
.tdi_67 .tdb-logo-a,
 .tdi_67 h1{
 flex-direction: row; 
 align-items: flex-start; 
 justify-content: center;
 }.tdi_67 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_67 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_67 .tdb-logo-img-wrap{
 display: block;
 }.tdi_67 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_67 .tdb-logo-text-title{
 display: block;
 }.tdi_67 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_67 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.regiobodeonline.nl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/koppen-website_2021_Deel1-300x62-1.png" alt="Regiobode"  title="Regiobode"  width="300" height="62" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_69{
 vertical-align: baseline;
 }.tdi_69 .vc_column-inner > .wpb_wrapper,
 .tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_69{
width:41.66666667% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_71{
 vertical-align: baseline;
 }.tdi_71 .vc_column-inner > .wpb_wrapper,
 .tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_71{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_72 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_72" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_72{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block_column_title{
 margin-bottom: 0;
 display: inline-block;
 width: 100%;
 } </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_73 .tdm-title{
 color: #ffffff;
 }.tdi_73 .tdm-title{
 font-size:18px !important;line-height:1 !important;font-weight:700 !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_73"><h3 class="tdm-title tdm-title-md">VOLG ONS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_74 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_74" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_74{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> .tdi_75 .tdm-social-item i{
 font-size: 14px;
 vertical-align: middle; 
 line-height: 39.2px;
 }.tdi_75 .tdm-social-item i.td-icon-twitter,
 .tdi_75 .tdm-social-item i.td-icon-linkedin,
 .tdi_75 .tdm-social-item i.td-icon-pinterest,
 .tdi_75 .tdm-social-item i.td-icon-blogger,
 .tdi_75 .tdm-social-item i.td-icon-vimeo{
 font-size: 11.2px;
 }.tdi_75 .tdm-social-item{
 width: 39.2px;
 height: 39.2px; 
 margin: 5px 10px 5px 0; 
 background: rgba(255,255,255,0.03);
 }.tdi_75 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_75 .tdm-social-item i,
 .tds-team-member2 .tdi_75.tds-social4 .tdm-social-item i{
 color: #ffffff;
 }.tdi_75 .tdm-social-item-wrap:hover i,
 body .tds-team-member2 .tdi_75.tds-social4 .tdm-social-item-wrap:hover i{
 color: #4db2ec;
 }body .tdi_75 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }.tdi_75 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_75 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdm-social-item{
 width: 35px;
 height: 35px;
 }.tdi_75 .tdm-social-item i{
 line-height: 35px;
 }body .tdi_75 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}
/* phone */
@media (max-width: 767px){
body .tdi_75 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
} </style><div class="tdm-social-wrapper tds-social4 tdi_75"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Regiobode-1690785891197173/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Regiobode-1690785891197173/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/regiobode"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/regiobode" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_76  tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_76" > <style> /* custom css */
.tdi_76{
 color: #ffffff;
 } </style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p>© Copyright <b class="">2022,</b> Alle rechten voorbehouden, <b class="">Regiobode BV </b>- I<b class="">ndustrielaan 22 - 6951 KG</b> Dieren - tel.: 0313-41 52 00</p></div></div></div></div></div></div></div></div></div></div></div><!--close td-outer-wrap--> <!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr --><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Beheer cookie toestemming</div><div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">Wij gebruiken cookies om onze website en onze service te optimaliseren.</div> <!-- categories start --><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Functionele cookies</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functionele cookies</span></label> </span> Altijd actief </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Voorkeuren</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Voorkeuren</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistieken</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistieken</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span> <span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span></div> </details></div><!-- categories end --></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer opties</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Beheer diensten</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Beheer leveranciers</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lees meer over deze doeleinden</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accepteren</button> <button class="cmplz-btn cmplz-deny">Afwijzen</button> <button class="cmplz-btn cmplz-view-preferences">Bekijk voorkeuren</button> <button class="cmplz-btn cmplz-save-preferences">Voorkeuren bewaren</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Bekijk voorkeuren</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">a:2:{s:4:"text";s:9:"Intrekken";s:4:"show";i:1;}</button></div> <!--
 Theme: Newspaper by tagDiv.com 2021
 Version: 11.2 (rara)
 Deploy mode: deploy 
 uid: 634e7450ab4bf
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.af-menu{
 font-weight:bold;
}
.af-menu-algemeen{
 color: #07335f;
}
.af-menu-112{
 color:#E6007E;
}
.af-menu-cultuur{
 color: #835388;
}
.af-menu-sport{
 color:#ffc000;
}
.af-menu-opinie{
 color: #0273b4;
}
.tdb-menu-item-text {
 margin-bottom: 8px;
}
.td_module_8 {
 padding-bottom:1px !important;
}
.td_module_8 h3 a {
 line-height:1.1em !important;
}
.events-table a ,.em-events-widget a{
 color:#0096a5;
}
.events-table a:hover ,.em-events-widget a:hover{
 color:#000000;
}
.tgs-alert{
 color: red;
}  /* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.af-menu{
 color: #ffffff;
 background-color:transparent;
}
} </style> <script type='text/javascript' id='cmplz-cookiebanner-js-extra'> /* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"16","version":"6.3.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.regiobodeonline.nl\/wp-json\/complianz\/v1\/","locale":"lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"9","cookie_path":"\/","categories":{"statistics":"statistieken","marketing":"marketing"},"tcf_active":"","placeholdertext":"Klik om {category} cookies te accepteren en deze inhoud in te schakelen","css_file":"https:\/\/cdn.regiobode.nl\/regiobodeonline\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=16","page_links":{"eu":{"cookie-statement":{"title":"Cookie beleid","url":"https:\/\/www.regiobodeonline.nl\/cookie-beleid\/"},"privacy-statement":{"title":"Privacy beleid","url":"https:\/\/www.regiobodeonline.nl\/privacy-beleid\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */ </script> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script
 src="//www.googletagmanager.com/gtag/js?id=UA-12060836-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain"> var mi_version = '8.8.2';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-12060836-1',
 ];
 /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for (var index = 0; index < disableStrs.length; index++) {
 if (document.cookie.indexOf(disableStrs[index] + '=true') > -1) {
 return true;
 }
 }
 return false;
 }
 /* Disable tracking if the opt-out cookie exists. */
 if (__gtagTrackerIsOptedOut()) {
 for (var index = 0; index < disableStrs.length; index++) {
 window[disableStrs[index]] = true;
 }
 }
 /* Opt-out function */
 function __gtagTrackerOptout() {
 for (var index = 0; index < disableStrs.length; index++) {
 document.cookie = disableStrs[index] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStrs[index]] = true;
 }
 }
 if ('undefined' === typeof gaOptout) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if (mi_track_user) {
 function __gtagDataLayer() {
 dataLayer.push(arguments);
 }
 function __gtagTracker(type, name, parameters) {
 if (!parameters) {
 parameters = {};
 }
 if (parameters.send_to) {
 __gtagDataLayer.apply(null, arguments);
 return;
 }
 if (type === 'event') { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer(type, name, parameters);
 } else {
 __gtagDataLayer.apply(null, arguments);
 }
 }
 __gtagTracker('js', new Date());
 __gtagTracker('set', {
 'developer_id.dZGIzZG': true,
 });
 __gtagTracker('config', 'UA-12060836-1', {"forceSSL":"true","anonymize_ip":"true"} );
 window.gtag = __gtagTracker;										(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function () {
 var args = Array.prototype.slice.call(arguments);
 args.unshift('send');
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if (len === 0) {
 return;
 }
 var f = arguments[len - 1];
 if (typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function') {
 if ('send' === arguments[0]) {
 var hitConverted, hitObject = false, action;
 if ('event' === arguments[1]) {
 if ('undefined' !== typeof arguments[3]) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ('pageview' === arguments[1]) {
 if ('undefined' !== typeof arguments[2]) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path': arguments[2],
 }
 }
 }
 if (typeof arguments[2] === 'object') {
 hitObject = arguments[2];
 }
 if (typeof arguments[5] === 'object') {
 Object.assign(hitObject, arguments[5]);
 }
 if ('undefined' !== typeof arguments[1].hitType) {
 hitObject = arguments[1];
 if ('pageview' === hitObject.hitType) {
 hitObject.eventAction = 'page_view';
 }
 }
 if (hitObject) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs(hitObject);
 __gtagTracker('event', action, hitConverted);
 }
 }
 return;
 }
 function mapArgs(args) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page': 'page_path',
 'location': 'page_location',
 'title': 'page_title',
 };
 for (arg in args) {
 if (!(!args.hasOwnProperty(arg) || !gaMap.hasOwnProperty(arg))) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }
 try {
 f.hitCallback();
 } catch (ex) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log("");
 (function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 })();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <!-- JS generated by theme --> <script>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</script> <script  src="https://www.regiobodeonline.nl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-70d5e15606702419610625b6c06bda66.js"></script></body></html>