<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nl"> <!--<![endif]--><head><title>Veel belangstelling voor zadenverkoop IVN | Regiobode</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-3a0688b2084e48f2d142df87d588fe68" href="https://www.regiobodeonline.nl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-3a0688b2084e48f2d142df87d588fe68.css" media="all" /><link rel="preload" href="https://www.regiobodeonline.nl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-3a0688b2084e48f2d142df87d588fe68.css" as="style"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.regiobodeonline.nl/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="icon" type="image/png" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.regiobode.nl' /><link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Feed" href="https://www.regiobodeonline.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Reactiesfeed" href="https://www.regiobodeonline.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Veel belangstelling voor zadenverkoop IVN Reactiesfeed" href="https://www.regiobodeonline.nl/2022/04/veel-belangstelling-voor-zadenverkoop-ivn/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niets gevonden.","oneResult":"1 resultaat gevonden. Gebruik de pijltoetsen omhoog en omlaag om te navigeren.","manyResults":"%d resultaten gevonden. Gebruik de pijltoetsen omhoog en omlaag om te navigeren.","itemSelected":"Item geselecteerd."};
/* ]]> */ </script> <script type='text/javascript' id='events-manager-js-extra'> /* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"nl","dateFormat":"dd-mm-yy","ui_css":"https:\/\/www.regiobodeonline.nl\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyBnwTl3LijPRUrvNlCEjsg9-AOGhXRk1Ak","google_maps_styles":[{"featureType":"administrative","elementType":"labels.text.fill","stylers":[{"color":"#444444"}]},{"featureType":"landscape","elementType":"all","stylers":[{"color":"#f2f2f2"}]},{"featureType":"poi","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"all","stylers":[{"saturation":-100},{"lightness":45}]},{"featureType":"road.highway","elementType":"all","stylers":[{"visibility":"simplified"}]},{"featureType":"road.arterial","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"transit","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#46bcec"},{"visibility":"on"}]}],"txt_search":"Zoeken","txt_searching":"Bezig met zoeken...","txt_loading":"Bezig met laden..."};
/* ]]> */ </script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.regiobodeonline.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.regiobodeonline.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://www.regiobodeonline.nl/2022/04/veel-belangstelling-voor-zadenverkoop-ivn/" /><link rel='shortlink' href='https://www.regiobodeonline.nl/?p=94449' /><link rel="alternate" type="application/json+oembed" href="https://www.regiobodeonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F04%2Fveel-belangstelling-voor-zadenverkoop-ivn%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.regiobodeonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F04%2Fveel-belangstelling-voor-zadenverkoop-ivn%2F&#038;format=xml" /> <style>.cmplz-hidden{display:none!important;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"f11975748f","wpRestUrl":"https:\/\/www.regiobodeonline.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/","wpRestNonce":"f11975748f","wpRestUrl":"https:\/\/www.regiobodeonline.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/","wpRestNonce":"f11975748f","wpRestUrl":"https:\/\/www.regiobodeonline.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":94449}; </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.regiobodeonline.nl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0096a5";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var tdBlockNonce="002dc0adbf";
var tdDateNamesI18n={"month_names":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"month_names_short":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"day_names":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"day_names_short":["zo","ma","di","wo","do","vr","za"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.regiobodeonline.nl/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.regiobodeonline.nl/category/algemeen/",
 "name": "Algemeen"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.regiobodeonline.nl/2022/04/veel-belangstelling-voor-zadenverkoop-ivn/",
 "name": "Veel belangstelling voor zadenverkoop IVN" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-270x270.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #0096a5;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #0096a5;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #0096a5;
 }
 .tdm-btn-style1 {
 background-color: #0096a5;
 }
 .tdm-btn-style2:before {
 border-color: #0096a5;
 }
 .tdm-btn-style2 {
 color: #0096a5;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #0096a5;
 -moz-box-shadow: 0 2px 16px #0096a5;
 box-shadow: 0 2px 16px #0096a5;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #0096a5;
 -moz-box-shadow: 0 4px 26px #0096a5;
 box-shadow: 0 4px 26px #0096a5;
 } </style> <style id="tdw-css-placeholder">.td_module_8 {
 padding-bottom: 6px;
 margin-bottom: 4px;
} </style></head><body data-cmplz=1 class="post-template-default single single-post postid-94449 single-format-standard td-standard-pack veel-belangstelling-voor-zadenverkoop-ivn global-block-template-8  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Regiobode-1690785891197173/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/regiobode" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-regiobode-container"><ul id="menu-regiobode" class="td-mobile-main-menu"><li id="menu-item-84987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-84987"><a href="https://www.regiobodeonline.nl/">Home</a></li><li id="menu-item-84947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84947"><a href="https://www.regiobodeonline.nl/category/nieuws/">Nieuws<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-84961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84961"><a href="https://www.regiobodeonline.nl/category/algemeen/"><!--Algemeen--><div class="af-menu af-menu-algemeen">Algemeen</div></a></li><li id="menu-item-84960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84960"><a href="https://www.regiobodeonline.nl/category/112/"><!--112--><div class="af-menu af-menu-112">112</div></a></li><li id="menu-item-84962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84962"><a href="https://www.regiobodeonline.nl/category/cultuur/"><!--cultuur--><div class="af-menu af-menu-cultuur">Cultuur</div></a></li><li id="menu-item-85007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85007"><a href="https://www.regiobodeonline.nl/category/sport/"><!--Sport--><div class="af-menu af-menu-sport">Sport</div></a></li><li id="menu-item-84963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84963"><a href="https://www.regiobodeonline.nl/category/opinie/"><!--Opinie--><div class="af-menu af-menu-opinie">Opinie</div></a></li></ul></li><li id="menu-item-85918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85918"><a href="https://www.regiobodeonline.nl/category/alle-regiobode/">Regio<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-84949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84949"><a href="https://www.regiobodeonline.nl/category/brummen-regiobode/">Brummen / Apeldoorn</a></li><li id="menu-item-84950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84950"><a href="https://www.regiobodeonline.nl/category/rheden-regiobode/">Rheden / Rozendaal</a></li><li id="menu-item-84951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84951"><a href="https://www.regiobodeonline.nl/category/doesburg-regiobode/">Doesburg / Bronckhorst / Zevenaar</a></li></ul></li><li id="menu-item-85000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85000"><a target="_blank" href="https://krantenarchief.regiobode.nl/?titel=8reg">Krantenarchief</a></li><li id="menu-item-84953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84953"><a href="https://www.regiobodeonline.nl/category/vacature/">Vacatures</a></li><li id="menu-item-84954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84954"><a href="https://www.regiobodeonline.nl/regiobode/">Regiobode<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-84955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84955"><a href="https://www.regiobodeonline.nl/adverteren/">Adverteren</a></li><li id="menu-item-84956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84956"><a href="https://www.regiobodeonline.nl/redactie/">Redactie</a></li><li id="menu-item-84957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84957"><a href="https://www.regiobodeonline.nl/colofon/">Colofon</a></li><li id="menu-item-84959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84959"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li><li id="menu-item-84958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84958"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden-adverteren/">Algemene voorwaarden adverteren</a></li><li id="menu-item-84965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84965"><a href="https://mijn.spread-it.nl/Pages/External/Complaints/Default.aspx?formKey=VPbbUH0v%2bWpclNdIVYtGojQYuy48QpRVxFr8B2VbS%2fY%3d">Krant niet ontvangen</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.regiobodeonline.nl/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Zoek</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }
/* phone */
@media (max-width: 767px){
.tdi_2:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
} </style><div class="tdi_1_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_4 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_4 .tdc-row-video-background-error,
 .tdi_4 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
} </style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_6{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
position:relative;
}
} </style> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_7{
 display: inline-block;
 }.tdi_7 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 55px;
 height: 55px;
 }.tdi_7 .tdb-mobile-menu-button{
 color: rgba(0,150,165,0.86);
 }.tdi_7 .tdb-mobile-menu-button svg,
 .tdi_7 .tdb-mobile-menu-button svg *{
 fill: rgba(0,150,165,0.86);
 }.tdi_7 .tdb-mobile-menu-button:hover{
 color: rgba(0,150,165,0.58);
 }.tdi_7 .tdb-mobile-menu-button:hover svg,
 .tdi_7 .tdb-mobile-menu-button:hover svg *{
 fill: rgba(0,150,165,0.58);
 }
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
 font-size: 30px; 
 width: 60px;
 height: 60px;
 line-height:  60px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 30px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 60px;
 height: 60px;
 }
} </style><div class="tdi_7_rand_style td-element-style"><div class="td-element-style-before"><style> /* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100 !important;
background-size:cover !important;
background-position:center top !important;
}
} </style></div><style> /* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#000000 !important;
}
} </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M803.379 351.507h-582.758c-18.586 0-33.741-15.124-33.741-33.772 0-18.616 15.145-33.751 33.741-33.751h582.758c18.586 0 33.741 15.135 33.741 33.751 0 18.647-15.145 33.772-33.741 33.772v0zM803.379 504.616h-582.758c-18.586 0-33.741-15.145-33.741-33.772 0-18.596 15.145-33.72 33.741-33.72h582.758c18.575 0 33.741 15.124 33.741 33.72 0 18.627-15.155 33.772-33.741 33.772v0zM803.359 657.704h-582.717c-18.606 0-33.751-15.124-33.751-33.731 0-18.565 15.145-33.761 33.751-33.761h582.717c18.606 0 33.761 15.196 33.761 33.761 0 18.606-15.145 33.731-33.761 33.731v0zM595.425 736.326l-83.425 83.415-83.415-83.415z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_9{
 vertical-align: baseline;
 }.tdi_9 > .wpb_wrapper,
 .tdi_9 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_9 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_9 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_9 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_9{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_10" > <style> /* custom css */
.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_10 .tdb-logo-a,
 .tdi_10 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_10 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_10 .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -3px;
 margin-left: 0; 
 display: block;
 }.tdi_10 .tdb-logo-text-title{
 display: block; 
 color: #ffffff;
 }.tdi_10 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: center;
 }.tdi_10 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
 max-width: 186px;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -2px;
 margin-left: 0;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-img{
 max-width: 180px;
 }.tdi_10 .tdb-logo-img-wrap{
 display: block;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.regiobodeonline.nl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png" alt="Regiobode"  title="Regiobode"  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_12{
 vertical-align: baseline;
 }.tdi_12 > .wpb_wrapper,
 .tdi_12 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_12 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_12 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_12 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_12{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_13" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdb_mobile_search{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_search a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_search a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_search svg{
 height: auto;
 }.tdb_mobile_search svg,
 .tdb_mobile_search svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_search a{
 pointer-events: none;
 }.tdi_13{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_13 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_13 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_13 .tdb-header-search-button-mob{
 color: rgba(0,150,165,0.86);
 }.tdi_13 .tdb-header-search-button-mob svg,
 .tdi_13 .tdb-header-search-button-mob svg *{
 fill: rgba(0,150,165,0.86);
 }.tdi_13 .tdb-header-search-button-mob:hover{
 color: rgba(0,150,165,0.58);
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_15{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_17,
 .tdi_17 .tdc-columns{
 min-height: 0;
 }.tdi_17,
 .tdi_17 .tdc-columns{
 display: block;
 }.tdi_17 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_19{
 vertical-align: baseline;
 }.tdi_19 > .wpb_wrapper,
 .tdi_19 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_19 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_19 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_19 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_21{
 min-height: 0;
 }.tdi_21:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }.td-header-desktop-wrap{
 position: relative;
 }@media (max-width: 767px) {
 .tdi_21:before {
 width: 100%;
 }
 }
/* inline tdc_css att */
.tdi_21{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
} </style><div class="tdi_20_rand_style td-element-style" ><style> .tdi_20_rand_style{
background-color:#ffffff !important;
} </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_23,
 .tdi_23 .tdc-columns{
 min-height: 0;
 }.tdi_23,
 .tdi_23 .tdc-columns{
 display: block;
 }.tdi_23 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_25{
 vertical-align: baseline;
 }.tdi_25 > .wpb_wrapper,
 .tdi_25 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_25 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_25 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_25 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_26 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_26" > <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 }.tdi_26{
 float: right;
 clear: none;
 } </style> <style> .tdi_27 .tdm-social-item i{
 font-size: 12px;
 vertical-align: middle; 
 line-height: 22.8px;
 }.tdi_27 .tdm-social-item i.td-icon-twitter,
 .tdi_27 .tdm-social-item i.td-icon-linkedin,
 .tdi_27 .tdm-social-item i.td-icon-pinterest,
 .tdi_27 .tdm-social-item i.td-icon-blogger,
 .tdi_27 .tdm-social-item i.td-icon-vimeo{
 font-size: 9.6px;
 }.tdi_27 .tdm-social-item{
 width: 22.8px;
 height: 22.8px; 
 margin: 2.5px 5px 2.5px 0;
 }.tdi_27 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_27 .tdm-social-item i,
 .tds-team-member2 .tdi_27.tds-social1 .tdm-social-item i{
 color: #0096a5;
 }.tdi_27 .tdm-social-item-wrap:hover i,
 .tds-team-member2 .tdi_27.tds-social1 .tdm-social-item:hover i{
 color: #4db2ec;
 }.tdi_27 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 } </style><div class="tdm-social-wrapper tds-social1 tdi_27"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Regiobode-1690785891197173/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Regiobode-1690785891197173/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/regiobode"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/regiobode" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_28 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28" > <style> /* inline tdc_css att */
.tdi_28{
margin-right:32px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:20px !important;
}
} </style> <style> /* custom css */
.tdb_header_date{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_date .tdb-block-inner{
 display: flex;
 align-items: baseline;
 }.tdb_header_date .tdb-head-date-txt{
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 line-height: 1;
 color: #000;
 }.tdi_28{
 display: inline-block;
 }.tdi_28 .tdb-head-date-txt{
 color: #0096a5; 
 line-height:28px !important;font-weight:900 !important;text-transform:uppercase !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">maandag 18 april 2022 | 	WEEK 16 |</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_30,
 .tdi_30 .tdc-columns{
 min-height: 0;
 }.tdi_30,
 .tdi_30 .tdc-columns{
 display: block;
 }.tdi_30 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_32{
 vertical-align: baseline;
 }.tdi_32 > .wpb_wrapper,
 .tdi_32 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_32 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_32 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_32 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_34{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_34,
 .tdi_34 .tdc-inner-columns{
 display: block;
 }.tdi_34 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_36{
 vertical-align: baseline;
 }.tdi_36 .vc_column-inner > .wpb_wrapper,
 .tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_37" > <style> /* inline tdc_css att */
.tdi_37{
margin-top:30px !important;
margin-right:200px !important;
margin-bottom:30px !important;
margin-left:200px !important;
} </style> <style> /* custom css */
.tdi_37 .tdb-logo-a,
 .tdi_37 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_37 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_37 .tdb-logo-img-wrap{
 display: block;
 }.tdi_37 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_37 .tdb-logo-text-title{
 display: block;
 }.tdi_37 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_37 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-img{
 max-width: 220px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.regiobodeonline.nl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1.png" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1.png" alt="Regiobode"  title="Regiobode"  width="1778" height="366" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_39,
 .tdi_39 .tdc-columns{
 min-height: 0;
 }.tdi_39,
 .tdi_39 .tdc-columns{
 display: block;
 }.tdi_39 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_41{
 vertical-align: baseline;
 }.tdi_41 > .wpb_wrapper,
 .tdi_41 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_41 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_41 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_41 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_43  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_43{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_43,
 .tdi_43 .tdc-inner-columns{
 display: block;
 }.tdi_43 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_45  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky"> <style scoped> /* custom css */
.tdi_45{
 vertical-align: baseline;
 }.tdi_45 .vc_column-inner > .wpb_wrapper,
 .tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active3 tds_menu_sub_active2 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_46"  style=" z-index: 999;"> <style>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</style> <style> .tds_menu_active3 .tdb-menu > li > a:after{
 opacity: 0;
 -webkit-transition: opacity 0.2s ease;
 transition: opacity 0.2s ease;
 height: 100%;
 z-index: -1;
 }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
 .tds_menu_active3 .tdb-menu > li:hover > a:after,
 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
 opacity: 1;
 }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
 opacity: 0;
 -webkit-transition: opacity 0.2s ease;
 transition: opacity 0.2s ease;
 height: 100%;
 z-index: -1;
 }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
 opacity: 1;
 }.tdi_46 .tdb-menu > li.current-menu-item > a,
 .tdi_46 .tdb-menu > li.current-menu-ancestor > a,
 .tdi_46 .tdb-menu > li.current-category-ancestor > a,
 .tdi_46 .tdb-menu > li:hover > a,
 .tdi_46 .tdb-menu > li.tdb-hover > a,
 .tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more{
 color: #ffffff;
 }.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
 .tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
 fill: #ffffff; 
 fill: rgba(0,150,165,0.3);
 }.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
 .tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
 color: rgba(0,150,165,0.3);
 }.tdi_46 .tdb-menu > li > a:after,
 .tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color: #0096a5;
 } </style> <style> .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text,
 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text{
 position: relative;
 }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
 content: '';
 position: absolute;
 bottom: 0;
 left: 0;
 width: 100%;
 height: 2px;
 background-color: #4db2ec;
 opacity: 0;
 -webkit-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-item > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-category-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li:hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.tdb-hover > a .tdb-menu-item-text:after{
 opacity: 1;
 }.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
 .tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a,
 .tdi_46 .td-pulldown-filter-list li:hover a{
 color: #0096a5;
 }.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_46 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
 .tdi_46 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
 fill: #0096a5;
 }.tdi_46 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
 .tdi_46 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
 bottom: -5px; 
 background-color: #0096a5;
 } </style><div id=tdi_46 class="td_block_inner td-fix-index"><ul id="menu-regiobode-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84987"><a href="https://www.regiobodeonline.nl/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84947 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/nieuws/"><div class="tdb-menu-item-text">Nieuws</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-84961"><a href="https://www.regiobodeonline.nl/category/algemeen/"><div class="tdb-menu-item-text"><!--Algemeen--><div class="af-menu af-menu-algemeen">Algemeen</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84960"><a href="https://www.regiobodeonline.nl/category/112/"><div class="tdb-menu-item-text"><!--112--><div class="af-menu af-menu-112">112</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84962"><a href="https://www.regiobodeonline.nl/category/cultuur/"><div class="tdb-menu-item-text"><!--cultuur--><div class="af-menu af-menu-cultuur">Cultuur</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-85007"><a href="https://www.regiobodeonline.nl/category/sport/"><div class="tdb-menu-item-text"><!--Sport--><div class="af-menu af-menu-sport">Sport</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84963"><a href="https://www.regiobodeonline.nl/category/opinie/"><div class="tdb-menu-item-text"><!--Opinie--><div class="af-menu af-menu-opinie">Opinie</div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85918 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/alle-regiobode/"><div class="tdb-menu-item-text">Regio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84949"><a href="https://www.regiobodeonline.nl/category/brummen-regiobode/"><div class="tdb-menu-item-text">Brummen / Apeldoorn</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-84950"><a href="https://www.regiobodeonline.nl/category/rheden-regiobode/"><div class="tdb-menu-item-text">Rheden / Rozendaal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84951"><a href="https://www.regiobodeonline.nl/category/doesburg-regiobode/"><div class="tdb-menu-item-text">Doesburg / Bronckhorst / Zevenaar</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85000"><a target="_blank" href="https://krantenarchief.regiobode.nl/?titel=8reg"><div class="tdb-menu-item-text">Krantenarchief</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84953"><a href="https://www.regiobodeonline.nl/category/vacature/"><div class="tdb-menu-item-text">Vacatures</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84954 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/regiobode/"><div class="tdb-menu-item-text">Regiobode</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84955"><a href="https://www.regiobodeonline.nl/adverteren/"><div class="tdb-menu-item-text">Adverteren</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84956"><a href="https://www.regiobodeonline.nl/redactie/"><div class="tdb-menu-item-text">Redactie</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84957"><a href="https://www.regiobodeonline.nl/colofon/"><div class="tdb-menu-item-text">Colofon</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84959"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden/"><div class="tdb-menu-item-text">Algemene voorwaarden</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84958"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden-adverteren/"><div class="tdb-menu-item-text">Algemene voorwaarden adverteren</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-84965"><a href="https://mijn.spread-it.nl/Pages/External/Complaints/Default.aspx?formKey=VPbbUH0v%2bWpclNdIVYtGojQYuy48QpRVxFr8B2VbS%2fY%3d"><div class="tdb-menu-item-text">Krant niet ontvangen</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_49 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_49" > <style> /* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
margin-top:1px !important;
}
} </style> <style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.regiobodeonline.nl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Zoek</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_51{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_52" class="tdc-row"><div class="vc_row tdi_53  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_53,
 .tdi_53 .tdc-columns{
 min-height: 0;
 }.tdi_53,
 .tdi_53 .tdc-columns{
 display: block;
 }.tdi_53 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_55{
 vertical-align: baseline;
 }.tdi_55 > .wpb_wrapper,
 .tdi_55 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_55 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_55 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_55 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Bekijk alle posts in Algemeen" class="entry-crumb" href="https://www.regiobodeonline.nl/category/algemeen/">Algemeen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Veel belangstelling voor zadenverkoop IVN</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-94449" class="post-94449 post type-post status-publish format-standard has-post-thumbnail category-algemeen category-rheden-regiobode" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#111111; color:#fff; border-color:#111111;" href="https://www.regiobodeonline.nl/category/algemeen/">Algemeen</a></li><li class="entry-category"><a  href="https://www.regiobodeonline.nl/category/rheden-regiobode/">Rheden-Regiobode</a></li></ul><header class="td-post-title"><h1 class="entry-title">Veel belangstelling voor zadenverkoop IVN</h1><div class="td-module-meta-info"> <!-- author --> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T19:30:00+02:00" >18 april 2022</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F04%2Fveel-belangstelling-voor-zadenverkoop-ivn%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Veel+belangstelling+voor+zadenverkoop+IVN&url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F04%2Fveel-belangstelling-voor-zadenverkoop-ivn%2F&via=Regiobode" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.regiobodeonline.nl/2022/04/veel-belangstelling-voor-zadenverkoop-ivn/&amp;media=https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden.jpg&description=Veel+belangstelling+voor+zadenverkoop+IVN" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Veel+belangstelling+voor+zadenverkoop+IVN %0A%0A https://www.regiobodeonline.nl/2022/04/veel-belangstelling-voor-zadenverkoop-ivn/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden.jpg" data-caption="."><img width="696" height="464" class="entry-thumb td-modal-image" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden-696x464.jpg" srcset="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden-696x464.jpg 696w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden-300x200.jpg 300w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden-1024x683.jpg 1024w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden-768x512.jpg 768w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden-150x100.jpg 150w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden-600x400.jpg 600w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden-1068x713.jpg 1068w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden-630x420.jpg 630w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="0226275_ivnzaden.JPG" title="0226275_ivnzaden"/></a><figcaption class="wp-caption-text">.</figcaption></figure></div> <!-- content --><p>RHEDEN &#8211; Van klaproos tot korenbloem en van cichorei tot koningskaars. Bij het bezoekerscentrum van Natuurmonumenten van Rheden waren zondag 10 april allerlei soorten zaden te vinden. Tijdens de jaarlijkse zadenverkoopdag in de IVN-tuin konden bezoekers een ruime keuze maken uit zaden die in de tuin verzameld zijn. Sommige soorten die verkocht werden, zijn in de Nederlandse natuur zeldzaam en staan daarom op de Rode Lijst. De gedroogde en verpakte zaadjes werden desgewenst met zaaiadvies verkocht. Voor de vele bezoekers een mooie kans om de tuin te verrijken met zelf gezaaide planten.</p><p>Foto: Han Uenk</p></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div> <!-- next prev --> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.regiobodeonline.nl/author/cdn/">cdn</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="cdn"></span><meta itemprop="datePublished" content="2022-04-18T19:30:00+02:00"><meta itemprop="dateModified" content="2022-04-12T10:11:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.regiobodeonline.nl/2022/04/veel-belangstelling-voor-zadenverkoop-ivn/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png"></span><meta itemprop="name" content="Regiobode"></span><meta itemprop="headline " content="Veel belangstelling voor zadenverkoop IVN"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/04/resize_0226275_ivnzaden.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span></footer></article> <!-- /.post --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget widget_em_calendar"><h4 class="td-block-title"><span>Agenda</span></h4><div id="em-calendar-173" class="em-calendar-wrapper"><table class="em-calendar"><thead><tr><td><a class="em-calnav em-calnav-prev" href="/2022/04/veel-belangstelling-voor-zadenverkoop-ivn/?ajaxCalendar=1&#038;mo=3&#038;yr=2022" rel="nofollow">&lt;&lt;</a></td><td class="month_name" colspan="5">april 2022</td><td><a class="em-calnav em-calnav-next" href="/2022/04/veel-belangstelling-voor-zadenverkoop-ivn/?ajaxCalendar=1&#038;mo=5&#038;yr=2022" rel="nofollow">&gt;&gt;</a></td></tr></thead><tbody><tr class="days-names"><td>m</td><td>d</td><td>w</td><td>d</td><td>v</td><td>z</td><td>z</td></tr><tr><td class="eventful-pre"> <a href="https://www.regiobodeonline.nl/evenementen/2022-03-28/" title="Mantelzorgcaf&eacute;, Inloopspreekuur OV, Filosofische kring">28</a></td><td class="eventful-pre"> <a href="https://www.regiobodeonline.nl/evenementen/2022-03-29/" title="Stratentoernooi Pluumpje, Bijeenkomst Zorgen in de zorg, Filmhuis: Belfast">29</a></td><td class="eventful-pre"> <a href="https://www.regiobodeonline.nl/evenementen/2022-03-30/" title="Mosterdsoepwedstijd, Introductie leesclub, Filmhuis: Hors Normes">30</a></td><td class="eventful-pre"> <a href="https://www.regiobodeonline.nl/evenementen/2022-03-31/" title="Handwerk-en hobbyverkoop, Kermis, Bijeenkomst Spanso 55+">31</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-01/" title="Schrijftafel over Vrede, Jaarvergadering KBO/PCOB, Hulp bij belastingaangifte">1</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-02/" title="Ochtendwandeling over Veluwezoom, Repair Caf&eacute;, Jubileumshow">2</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-03/" title="Dialectviering, Viering, Beekbergerwoud weer open">3</a></td></tr><tr><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-04/" title="IVN-wandeling, Bingomiddag, Jaarvergadering Dorpsraad">4</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-05/" title="Walk&#038;Talk, Alzheimer Caf&eacute;, Ledenvergadering TOG">5</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-06/" title="Word Wijs, beurs voor jonge ouders en zwangere vrouwen, Optreden Met Hart en Smart, Repair Caf&eacute;">6</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-07/" title="Informatiebijeenkomst Creatief schrijven, Mantelzorgcaf&eacute;, Bijeenkomst ouderenwerk">7</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-08/" title="Schrijftafel over Vrede, Wandeling iQ coach, ALV Ouderenbelang">8</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-09/" title="Inloop imkersvereniging, Inzamelen hout Paasvuur, Vogelbeurs">9</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-10/" title="Wandeling vroege vogels, Klassiek Motortreffen, Rommelmarkt">10</a></td></tr><tr><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-11/" title="Workshops Creatief Voorjaar (aanmelden aan de balie of via workshops@dorpshuusheino.nl voor 5 april), ALV Oranjevereniging">11</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-12/" title="Mantelzorgcaf&eacute;, Ledenmiddag KBO-PCOB, Filmhuis: The Father">12</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-13/" title="Ronde tafelgesprek met GGD, Schoolvoetbaltoernooi, Paaseieren zoeken">13</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-14/" title="Ledenmiddag KBO-PCOB, Paasbingo 55+, Infoavond glasvezel">14</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-15/" title="Kledingbeurs, Herdenking, Filmhuis:  Herr Bachmann und seine Klasse">15</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-16/" title="Herdenking, Inzamelen hout Paasvuur, Paaseieren zoeken">16</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-17/" title="Paasevent, OERRR speuren naar wild, Paasontbijt">17</a></td></tr><tr><td class="eventful-today"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-18/" title="Paasevent, Veluwezoom wandeltocht, Eieren zoeken">18</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-19/" title="Herdenking, Herdenking, Herdenking">19</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-20/" title="Dialectcaf&eacute;, Dialectcaf&eacute;, 55-plusdiner">20</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-21/" title="Muziek op Schoot, Netwerkbijeenkomst Unieke Sporter, Thema-avond over monniken van La Grande Chartreuse">21</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-22/" title="Kick-off Walking Football, Muziek op Schoot, Plantjesruilmarkt">22</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-23/" title="Sterrit">23</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-24/" title="Start Lentewandeling">24</a></td></tr><tr><td class="eventless"> 25</td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-26/" title="Landschapsgesprek">26</a></td><td class="eventless"> 27</td><td class="eventless"> 28</td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-29/" title="Uitstapje ouderen">29</a></td><td class="eventful"> <a href="https://www.regiobodeonline.nl/evenementen/2022-04-30/" title="Start Fiets-IJsselbridgedrive van Bridge Club Olst">30</a></td><td class="eventless-post"> 1</td></tr></tbody></table></div></aside><aside class="td_block_template_8 widget widget_em_widget"><h4 class="td-block-title"><span>Binnenkort</span></h4><ul><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7911_226330-62592f9b83145/">Paasevent</a> </strong><br /> <i>18 apr 00:00 uur  - De Flierefluiter, Raalte </i></li><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7852_226044-6255310924499/">Veluwezoom wandeltocht</a> </strong><br /> <i>18 apr 08:00 uur  - Start: L.R. Beynenlaan, Brummen </i></li><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7855_226056-62553021c543f/">Eieren zoeken </a> </strong><br /> <i>18 apr 11:00 uur  - Rosendael, Rozendaal </i></li><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7866_226068-62553137d6c0e/">Paasconcert Aeolus Dieren</a> </strong><br /> <i>18 apr 11:00 uur  - Buurthuis , Spankeren </i></li><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7900_226217-62553087d372c/">Paasspeurtocht</a> </strong><br /> <i>18 apr 11:00 uur  - Kasteel Rosendael, Rozendaal </i></li><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7882_226085-6255314d8cdc8/">Softbaldag</a> </strong><br /> <i>18 apr 11:00 uur  - The Animals, Dieren </i></li><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7713_225179-62592f1c6ff8d/">Start Paaswandeling Omheining</a> </strong><br /> <i>18 apr 11:00 uur  - De Maalderij, Heino </i></li><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7834_225860-62592ecb7b12e/">Start wandeling in de Duursche Waarden</a> </strong><br /> <i>18 apr 13:00 uur  - Infocentrum IJssel, Den Nul </i></li><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7894_226171-62553183a1c5f/">Herdenking</a> </strong><br /> <i>18 apr 15:00 uur  - Monument Nieuw-Schoonoord, Velp </i></li><li> <strong>&bull; <a href="https://www.regiobodeonline.nl/evenementen/7889_226161-625531d376720/">Herdenking</a> </strong><br /> <i>19 apr 09:00 uur  - Monument, Lieren </i></li><li class="all-events-link"><a href="https://www.regiobodeonline.nl/evenementen/" title="Meer evenementen">Meer evenementen</a></li></ul></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_58{
 min-height: 0;
 }
/* inline tdc_css att */
.tdi_58{
position:relative;
} </style><div class="tdi_57_rand_style td-element-style" ><style> .tdi_57_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #848484 !important;
} </style></div><div id="tdi_59" class="tdc-row stretch_row"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_60,
 .tdi_60 .tdc-columns{
 min-height: 0;
 }.tdi_60,
 .tdi_60 .tdc-columns{
 display: block;
 }.tdi_60 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_60{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}
.tdi_60 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_60{
padding-top:40px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
padding-top:44px !important;
}
} </style><div class="tdi_59_rand_style td-element-style" ><div class="td-element-style-before"><style> .tdi_59_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
} </style></div><style> .tdi_59_rand_style{
background-color:#111111 !important;
} </style></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_62{
 vertical-align: baseline;
 }.tdi_62 > .wpb_wrapper,
 .tdi_62 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_62 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_62 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_62 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_64{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_64,
 .tdi_64 .tdc-inner-columns{
 display: block;
 }.tdi_64 .tdc-inner-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_64{
padding-bottom:30px !important;
}
.tdi_64 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-bottom:20px !important;
}
} </style><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_66{
 vertical-align: baseline;
 }.tdi_66 .vc_column-inner > .wpb_wrapper,
 .tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_66{
width:25% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:50px !important;
width:100% !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_67 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_67" > <style> /* inline tdc_css att */
.tdi_67{
margin-top:37px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:44px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-top:0px !important;
}
} </style> <style> /* custom css */
.tdi_67 .tdb-logo-a,
 .tdi_67 h1{
 flex-direction: row; 
 align-items: flex-start; 
 justify-content: center;
 }.tdi_67 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_67 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_67 .tdb-logo-img-wrap{
 display: block;
 }.tdi_67 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_67 .tdb-logo-text-title{
 display: block;
 }.tdi_67 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_67 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.regiobodeonline.nl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/koppen-website_2021_Deel1-300x62-1.png" alt="Regiobode"  title="Regiobode"  width="300" height="62" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_69{
 vertical-align: baseline;
 }.tdi_69 .vc_column-inner > .wpb_wrapper,
 .tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_69{
width:41.66666667% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_70 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_70"  style=" z-index: 999;"> <style> /* inline tdc_css att */
.tdi_70{
justify-content:center !important;
text-align:center !important;
} </style> <style> /* custom css */
.tdb_mobile_horiz_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline{
 width: 100%;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu{
 display: block;
 width: 100%;
 overflow-x: auto;
 overflow-y: hidden;
 font-size: 0;
 white-space: nowrap;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu > li{
 position: static;
 display: inline-block;
 float: none;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu ul{
 left: 0;
 width: 100%;
 z-index: -1;
 }.tdb-horiz-menu{
 display: table;
 margin: 0;
 }.tdb-horiz-menu,
 .tdb-horiz-menu ul{
 list-style-type: none;
 }.tdb-horiz-menu ul,
 .tdb-horiz-menu li{
 line-height: 1;
 }.tdb-horiz-menu li{
 margin: 0;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 }.tdb-horiz-menu li.current-menu-item > a,
 .tdb-horiz-menu li.current-menu-ancestor > a,
 .tdb-horiz-menu li.current-category-ancestor > a,
 .tdb-horiz-menu li:hover > a,
 .tdb-horiz-menu li.tdb-hover > a{
 color: #4db2ec;
 }.tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg *{
 fill: #4db2ec;
 }.tdb-horiz-menu > li{
 position: relative;
 float: left;
 font-size: 0;
 }.tdb-horiz-menu > li:hover ul{
 visibility: visible;
 opacity: 1;
 }.tdb-horiz-menu > li > a{
 display: inline-block;
 padding: 0 9px;
 font-weight: 700;
 font-size: 13px;
 line-height: 41px;
 vertical-align: middle;
 -webkit-backface-visibility: hidden;
 color: #000;
 }.tdb-horiz-menu > li > a > .tdb-menu-item-text{
 display: inline-block;
 }.tdb-horiz-menu > li > a .tdb-sub-menu-icon{
 margin: 0 0 0 6px;
 }.tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg{
 position: relative;
 top: -1px;
 width: 13px;
 }.tdb-horiz-menu > li .tdb-menu-sep{
 position: relative;
 }.tdb-horiz-menu > li:last-child .tdb-menu-sep{
 display: none;
 }.tdb-horiz-menu .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu .tdb-menu-sep-svg{
 line-height: 0;
 }.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,
 .tdb-horiz-menu .tdb-menu-sep-svg svg{
 height: auto;
 }.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,
 .tdb-horiz-menu .tdb-menu-sep-svg svg,
 .tdb-horiz-menu .tdb-sub-menu-icon-svg svg *,
 .tdb-horiz-menu .tdb-menu-sep-svg svg *{
 fill: #000;
 }.tdb-horiz-menu .tdb-sub-menu-icon{
 vertical-align: middle; 
 position: relative;
 top: 0;
 padding-left: 0;
 }.tdb-horiz-menu .tdb-menu-sep{
 vertical-align: middle;
 font-size: 12px;
 }.tdb-horiz-menu .tdb-menu-sep-svg svg{
 width: 12px;
 }.tdb-horiz-menu ul{
 position: absolute;
 top: auto;
 left: -7px;
 padding: 8px 0;
 background-color: #fff;
 visibility: hidden;
 opacity: 0;
 }.tdb-horiz-menu ul li > a{
 white-space: nowrap;
 display: block;
 padding: 5px 18px;
 font-size: 11px;
 line-height: 18px;
 color: #111;
 }.tdb-horiz-menu ul li > a .tdb-sub-menu-icon{
 float: right;
 font-size: 7px;
 line-height: 20px;
 }.tdb-horiz-menu ul li > a .tdb-sub-menu-icon-svg svg{
 width: 7px;
 }.tdc-dragged .tdb-horiz-menu ul{
 visibility: hidden !important;
 opacity: 0 !important;
 -webkit-transition: all 0.3s ease;
 transition: all 0.3s ease;
 }.tdi_70{
 display: inline-block;
 }.tdi_70 .tdb-horiz-menu ul{
 bottom: 100%; 
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_70 .tdb-horiz-menu > li .tdb-menu-sep{
 top: 0px;
 }.tdi_70 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
 top: 0px;
 }.tdi_70 .tdb-horiz-menu > li > a{
 color: #ffffff;
 }.tdi_70 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg,
 .tdi_70 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg *{
 fill: #ffffff;
 }.tdi_70 .tdb-horiz-menu ul li > a{
 color: #ffffff; 
 background-color: #ffffff;
 }.tdi_70 .tdb-horiz-menu ul li.current-menu-item > a,
 .tdi_70 .tdb-horiz-menu ul li.current-menu-ancestor > a,
 .tdi_70 .tdb-horiz-menu ul li.current-category-ancestor > a,
 .tdi_70 .tdb-horiz-menu ul li:hover > a{
 color: #ffffff;
 } </style><div id=tdi_70 class="td_block_inner td-fix-index"><div class="menu-regiobode-container"><ul id="menu-regiobode-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84987"><a href="https://www.regiobodeonline.nl/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84947 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/nieuws/"><div class="tdb-menu-item-text">Nieuws</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84961"><a href="https://www.regiobodeonline.nl/category/algemeen/"><div class="tdb-menu-item-text"><!--Algemeen--><div class="af-menu af-menu-algemeen">Algemeen</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84960"><a href="https://www.regiobodeonline.nl/category/112/"><div class="tdb-menu-item-text"><!--112--><div class="af-menu af-menu-112">112</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84962"><a href="https://www.regiobodeonline.nl/category/cultuur/"><div class="tdb-menu-item-text"><!--cultuur--><div class="af-menu af-menu-cultuur">Cultuur</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85007"><a href="https://www.regiobodeonline.nl/category/sport/"><div class="tdb-menu-item-text"><!--Sport--><div class="af-menu af-menu-sport">Sport</div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84963"><a href="https://www.regiobodeonline.nl/category/opinie/"><div class="tdb-menu-item-text"><!--Opinie--><div class="af-menu af-menu-opinie">Opinie</div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85918 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/alle-regiobode/"><div class="tdb-menu-item-text">Regio</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84949"><a href="https://www.regiobodeonline.nl/category/brummen-regiobode/"><div class="tdb-menu-item-text">Brummen / Apeldoorn</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84950"><a href="https://www.regiobodeonline.nl/category/rheden-regiobode/"><div class="tdb-menu-item-text">Rheden / Rozendaal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84951"><a href="https://www.regiobodeonline.nl/category/doesburg-regiobode/"><div class="tdb-menu-item-text">Doesburg / Bronckhorst / Zevenaar</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85000"><a target="_blank" href="https://krantenarchief.regiobode.nl/?titel=8reg"><div class="tdb-menu-item-text">Krantenarchief</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84953"><a href="https://www.regiobodeonline.nl/category/vacature/"><div class="tdb-menu-item-text">Vacatures</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84954 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/regiobode/"><div class="tdb-menu-item-text">Regiobode</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84955"><a href="https://www.regiobodeonline.nl/adverteren/"><div class="tdb-menu-item-text">Adverteren</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84956"><a href="https://www.regiobodeonline.nl/redactie/"><div class="tdb-menu-item-text">Redactie</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84957"><a href="https://www.regiobodeonline.nl/colofon/"><div class="tdb-menu-item-text">Colofon</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84959"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden/"><div class="tdb-menu-item-text">Algemene voorwaarden</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84958"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden-adverteren/"><div class="tdb-menu-item-text">Algemene voorwaarden adverteren</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84965"><a href="https://mijn.spread-it.nl/Pages/External/Complaints/Default.aspx?formKey=VPbbUH0v%2bWpclNdIVYtGojQYuy48QpRVxFr8B2VbS%2fY%3d"><div class="tdb-menu-item-text">Krant niet ontvangen</div></a></li></ul></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_72{
 vertical-align: baseline;
 }.tdi_72 .vc_column-inner > .wpb_wrapper,
 .tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_72{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_73 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_73" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_73{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block_column_title{
 margin-bottom: 0;
 display: inline-block;
 width: 100%;
 } </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_74 .tdm-title{
 color: #ffffff;
 }.tdi_74 .tdm-title{
 font-size:18px !important;line-height:1 !important;font-weight:700 !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_74"><h3 class="tdm-title tdm-title-md">VOLG ONS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_75 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_75" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_75{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> .tdi_76 .tdm-social-item i{
 font-size: 14px;
 vertical-align: middle; 
 line-height: 39.2px;
 }.tdi_76 .tdm-social-item i.td-icon-twitter,
 .tdi_76 .tdm-social-item i.td-icon-linkedin,
 .tdi_76 .tdm-social-item i.td-icon-pinterest,
 .tdi_76 .tdm-social-item i.td-icon-blogger,
 .tdi_76 .tdm-social-item i.td-icon-vimeo{
 font-size: 11.2px;
 }.tdi_76 .tdm-social-item{
 width: 39.2px;
 height: 39.2px; 
 margin: 5px 10px 5px 0; 
 background: rgba(255,255,255,0.03);
 }.tdi_76 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_76 .tdm-social-item i,
 .tds-team-member2 .tdi_76.tds-social4 .tdm-social-item i{
 color: #ffffff;
 }.tdi_76 .tdm-social-item-wrap:hover i,
 body .tds-team-member2 .tdi_76.tds-social4 .tdm-social-item-wrap:hover i{
 color: #4db2ec;
 }body .tdi_76 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }.tdi_76 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_76 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .tdm-social-item{
 width: 35px;
 height: 35px;
 }.tdi_76 .tdm-social-item i{
 line-height: 35px;
 }body .tdi_76 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}
/* phone */
@media (max-width: 767px){
body .tdi_76 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
} </style><div class="tdm-social-wrapper tds-social4 tdi_76"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Regiobode-1690785891197173/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Regiobode-1690785891197173/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/regiobode"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/regiobode" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_77  tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_77" > <style> /* custom css */
.tdi_77{
 color: #ffffff;
 } </style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p>© Copyright 2021, Alle rechten voorbehouden, Regiobodeonline.nl - Postbus 230 - 6950 AE Dieren - tel.: 0313-41 52 00</p></div></div></div></div></div></div></div></div></div></div></div><!--close td-outer-wrap--> <!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr --><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Beheer cookie toestemming</div> <a class="cmplz-close" tabindex="0" role="button"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">Wij gebruiken cookies om onze website en onze service te optimaliseren.</div> <!-- categories start --><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Functionele cookies</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 aria-checked="true"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functionele cookies</span></label> </span> Altijd actief </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Voorkeuren</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Voorkeuren</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistieken</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistieken</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span> <span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span></div> </details></div><!-- categories end --></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer opties</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Beheer diensten</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Beheer leveranciers</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lees meer over deze doeleinden</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accepteren</button> <button class="cmplz-btn cmplz-deny">Afwijzen</button> <button class="cmplz-btn cmplz-view-preferences">Bekijk voorkeuren</button> <button class="cmplz-btn cmplz-save-preferences">Voorkeuren bewaren</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Bekijk voorkeuren</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Intrekken</button></div> <!--
 Theme: Newspaper by tagDiv.com 2021
 Version: 11.2 (rara)
 Deploy mode: deploy 
 uid: 625da0bc3fbf5
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.af-menu{
 font-weight:bold;
}
.af-menu-algemeen{
 color: #07335f;
}
.af-menu-112{
 color:#E6007E;
}
.af-menu-cultuur{
 color: #835388;
}
.af-menu-sport{
 color:#ffc000;
}
.af-menu-opinie{
 color: #0273b4;
}
.tdb-menu-item-text {
 margin-bottom: 8px;
}
.tgs-alert{
 color: red;
}  /* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.af-menu{
 color: #ffffff;
 background-color:transparent;
}
} </style> <script type='text/javascript' id='cmplz-cookiebanner-js-extra'> /* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"16","version":"6.1.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.regiobodeonline.nl\/wp-json\/complianz\/v1\/","locale":"lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"9","cookie_path":"\/","tcf_active":"","placeholdertext":"Klik hier om marketing cookies te accepteren en deze inhoud te weergeven","css_file":"https:\/\/cdn.regiobode.nl\/regiobodeonline\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=16","page_links":{"eu":{"cookie-statement":{"title":"Cookie beleid","url":"https:\/\/www.regiobodeonline.nl\/cookie-beleid\/"},"privacy-statement":{"title":"Privacy beleid","url":"https:\/\/www.regiobodeonline.nl\/privacy-beleid\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */ </script> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-12060836-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain"> var mi_version = '8.5.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-12060836-1',
 ];
 /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }
 return false;
 }
 /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }
 /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }
 if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( mi_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }
 function __gtagTracker( type, name, parameters ) {
 if (!parameters) {
 parameters = {};
 }
 if (parameters.send_to) {
 __gtagDataLayer.apply( null, arguments );
 return;
 }
 if ( type === 'event' ) { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer( type, name, parameters );
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 } );
 __gtagTracker( 'config', 'UA-12060836-1', {"forceSSL":"true","anonymize_ip":"true"} );
 window.gtag = __gtagTracker;											(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }
 function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }
 try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <!-- JS generated by theme --> <script>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</script> <script  src="https://www.regiobodeonline.nl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-1e2a18d70d3f0c5b9865df45b359a831.js"></script></body></html>