<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Nieuwe shirtsponsor voor Rheko | Regiobode</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.regiobodeonline.nl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/fav_koppen-website_2021_Deel1-277x300-1-150x150.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn.regiobode.nl' />
<link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Feed" href="https://www.regiobodeonline.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Reactiesfeed" href="https://www.regiobodeonline.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Nieuwe shirtsponsor voor Rheko Reactiesfeed" href="https://www.regiobodeonline.nl/2022/02/nieuwe-shirtsponsor-voor-rheko/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.regiobodeonline.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.regiobodeonline.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='events-manager-css'  href='https://www.regiobodeonline.nl/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.99911' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.regiobodeonline.nl/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.regiobodeonline.nl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.regiobodeonline.nl/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.regiobodeonline.nl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.regiobodeonline.nl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.regiobodeonline.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.4.0' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.regiobodeonline.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.0' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.0' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.0' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.0' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-02 13:13:13+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"Notifications":["Meldingen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niets gevonden.","oneResult":"1 resultaat gevonden. Gebruik de pijltoetsen omhoog en omlaag om te navigeren.","manyResults":"%d resultaten gevonden. Gebruik de pijltoetsen omhoog en omlaag om te navigeren.","itemSelected":"Item geselecteerd."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.0' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.0' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.0' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.0' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.0' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/button.min.js?ver=1.13.0' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.0' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"nl","dateFormat":"dd-mm-yy","ui_css":"https:\/\/www.regiobodeonline.nl\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyBnwTl3LijPRUrvNlCEjsg9-AOGhXRk1Ak","google_maps_styles":[{"featureType":"administrative","elementType":"labels.text.fill","stylers":[{"color":"#444444"}]},{"featureType":"landscape","elementType":"all","stylers":[{"color":"#f2f2f2"}]},{"featureType":"poi","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"all","stylers":[{"saturation":-100},{"lightness":45}]},{"featureType":"road.highway","elementType":"all","stylers":[{"visibility":"simplified"}]},{"featureType":"road.arterial","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"transit","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#46bcec"},{"visibility":"on"}]}],"txt_search":"Zoeken","txt_searching":"Bezig met zoeken...","txt_loading":"Bezig met laden..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.99911' id='events-manager-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.regiobodeonline.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.regiobodeonline.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://www.regiobodeonline.nl/2022/02/nieuwe-shirtsponsor-voor-rheko/" />
<link rel='shortlink' href='https://www.regiobodeonline.nl/?p=91082' />
<link rel="alternate" type="application/json+oembed" href="https://www.regiobodeonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F02%2Fnieuwe-shirtsponsor-voor-rheko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.regiobodeonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F02%2Fnieuwe-shirtsponsor-voor-rheko%2F&#038;format=xml" />
	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5035fc87b4","wpRestUrl":"https:\/\/www.regiobodeonline.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/","wpRestNonce":"5035fc87b4","wpRestUrl":"https:\/\/www.regiobodeonline.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/","wpRestNonce":"5035fc87b4","wpRestUrl":"https:\/\/www.regiobodeonline.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":91082};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.regiobodeonline.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.regiobodeonline.nl/category/nieuws/",
                    "name": "Nieuws"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.regiobodeonline.nl/2022/02/nieuwe-shirtsponsor-voor-rheko/",
                    "name": "Nieuwe shirtsponsor voor Rheko"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.regiobode.nl/regiobodeonline/uploads/2018/06/cropped-favicon-rb-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0096a5;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0096a5;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0096a5;
                }
                .tdm-btn-style1 {
					background-color: #0096a5;
				}
				.tdm-btn-style2:before {
				    border-color: #0096a5;
				}
				.tdm-btn-style2 {
				    color: #0096a5;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0096a5;
                    -moz-box-shadow: 0 2px 16px #0096a5;
                    box-shadow: 0 2px 16px #0096a5;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0096a5;
                    -moz-box-shadow: 0 4px 26px #0096a5;
                    box-shadow: 0 4px 26px #0096a5;
				}
</style>

	<style id="tdw-css-placeholder">.td_module_8 {
  padding-bottom: 6px;
  margin-bottom: 4px;
}
</style></head>

<body data-cmplz=1 class="post-template-default single single-post postid-91082 single-format-standard td-standard-pack nieuwe-shirtsponsor-voor-rheko global-block-template-8  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Regiobode-1690785891197173/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/regiobode" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-regiobode-container"><ul id="menu-regiobode" class="td-mobile-main-menu"><li id="menu-item-84987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-84987"><a href="https://www.regiobodeonline.nl/">Home</a></li>
<li id="menu-item-84947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-84947"><a href="https://www.regiobodeonline.nl/category/nieuws/">Nieuws<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84961"><a href="https://www.regiobodeonline.nl/category/algemeen/"><!--Algemeen--><div class="af-menu af-menu-algemeen">Algemeen</div></a></li>
	<li id="menu-item-84960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84960"><a href="https://www.regiobodeonline.nl/category/112/"><!--112--><div class="af-menu af-menu-112">112</div></a></li>
	<li id="menu-item-84962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84962"><a href="https://www.regiobodeonline.nl/category/cultuur/"><!--cultuur--><div class="af-menu af-menu-cultuur">Cultuur</div></a></li>
	<li id="menu-item-85007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85007"><a href="https://www.regiobodeonline.nl/category/sport/"><!--Sport--><div class="af-menu af-menu-sport">Sport</div></a></li>
	<li id="menu-item-84963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84963"><a href="https://www.regiobodeonline.nl/category/opinie/"><!--Opinie--><div class="af-menu af-menu-opinie">Opinie</div></a></li>
</ul>
</li>
<li id="menu-item-85918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85918"><a href="https://www.regiobodeonline.nl/category/alle-regiobode/">Regio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84949"><a href="https://www.regiobodeonline.nl/category/brummen-regiobode/">Brummen / Apeldoorn</a></li>
	<li id="menu-item-84950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84950"><a href="https://www.regiobodeonline.nl/category/rheden-regiobode/">Rheden / Rozendaal</a></li>
	<li id="menu-item-84951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84951"><a href="https://www.regiobodeonline.nl/category/doesburg-regiobode/">Doesburg / Bronckhorst / Zevenaar</a></li>
</ul>
</li>
<li id="menu-item-85000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85000"><a target="_blank" href="https://krantenarchief.regiobode.nl/?titel=8reg">Krantenarchief</a></li>
<li id="menu-item-84953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84953"><a href="https://www.regiobodeonline.nl/category/vacature/">Vacatures</a></li>
<li id="menu-item-84954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84954"><a href="https://www.regiobodeonline.nl/regiobode/">Regiobode<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84955"><a href="https://www.regiobodeonline.nl/adverteren/">Adverteren</a></li>
	<li id="menu-item-84956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84956"><a href="https://www.regiobodeonline.nl/redactie/">Redactie</a></li>
	<li id="menu-item-84957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84957"><a href="https://www.regiobodeonline.nl/colofon/">Colofon</a></li>
	<li id="menu-item-84959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84959"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
	<li id="menu-item-84958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84958"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden-adverteren/">Algemene voorwaarden adverteren</a></li>
	<li id="menu-item-84965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84965"><a href="https://mijn.spread-it.nl/Pages/External/Complaints/Default.aspx?formKey=VPbbUH0v%2bWpclNdIVYtGojQYuy48QpRVxFr8B2VbS%2fY%3d">Krant niet ontvangen</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.regiobodeonline.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: rgba(0,150,165,0.86);
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: rgba(0,150,165,0.86);
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: rgba(0,150,165,0.58);
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: rgba(0,150,165,0.58);
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 60px;
					height: 60px;
					line-height:  60px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 30px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 60px;
					height: 60px;
                }
}
</style>
<div class="tdi_7_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M803.379 351.507h-582.758c-18.586 0-33.741-15.124-33.741-33.772 0-18.616 15.145-33.751 33.741-33.751h582.758c18.586 0 33.741 15.135 33.741 33.751 0 18.647-15.145 33.772-33.741 33.772v0zM803.379 504.616h-582.758c-18.586 0-33.741-15.145-33.741-33.772 0-18.596 15.145-33.72 33.741-33.72h582.758c18.575 0 33.741 15.124 33.741 33.72 0 18.627-15.155 33.772-33.741 33.772v0zM803.359 657.704h-582.717c-18.606 0-33.751-15.124-33.751-33.731 0-18.565 15.145-33.761 33.751-33.761h582.717c18.606 0 33.761 15.196 33.761 33.761 0 18.606-15.145 33.731-33.761 33.731v0zM595.425 736.326l-83.425 83.415-83.415-83.415z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.regiobodeonline.nl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png" alt="Regiobode"  title="Regiobode"  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: rgba(0,150,165,0.86);
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: rgba(0,150,165,0.86);
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: rgba(0,150,165,0.58);
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_26 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_26{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_27 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_27 .tdm-social-item i.td-icon-twitter,
				.tdi_27 .tdm-social-item i.td-icon-linkedin,
				.tdi_27 .tdm-social-item i.td-icon-pinterest,
				.tdi_27 .tdm-social-item i.td-icon-blogger,
				.tdi_27 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_27 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_27 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27 .tdm-social-item i,
				.tds-team-member2 .tdi_27.tds-social1 .tdm-social-item i{
					color: #0096a5;
				}.tdi_27 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_27 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_27"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Regiobode-1690785891197173/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Regiobode-1690785891197173/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/regiobode"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/regiobode" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_28 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-date-txt{
                    color: #0096a5;
                
                    line-height:28px !important;font-weight:900 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">vrijdag 18 februari 2022 | 	WEEK 07 |</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:30px !important;
margin-right:200px !important;
margin-bottom:30px !important;
margin-left:200px !important;
}

</style>
<style>
/* custom css */
.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_37 .tdb-logo-text-title{
                    display: block;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.regiobodeonline.nl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1.png" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1.png" alt="Regiobode"  title="Regiobode"  width="1778" height="366" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 0;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: block;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_43  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43,
				.tdi_43 .tdc-inner-columns{
				    display: block;
				}.tdi_43 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_45  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 .vc_column-inner > .wpb_wrapper,
				.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active3 tds_menu_sub_active2 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_46"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_46 .tdb-menu > li.current-menu-item > a,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46 .tdb-menu > li:hover > a,
				.tdi_46 .tdb-menu > li.tdb-hover > a,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				
					fill: rgba(0,150,165,0.3);
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: rgba(0,150,165,0.3);
				}.tdi_46 .tdb-menu > li > a:after,
				.tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #0096a5;
				}
</style>
<style>
.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text{
                  position: relative;
                }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
                  content: '';
                  position: absolute;
                  bottom: 0;
                  left: 0;
                  width: 100%;
                  height: 2px;
                  background-color: #4db2ec;
                  opacity: 0;
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-item > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-category-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li:hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.tdb-hover > a .tdb-menu-item-text:after{
                  opacity: 1;
                }.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46 .td-pulldown-filter-list li:hover a{
					color: #0096a5;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #0096a5;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_46 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color: #0096a5;
				}
</style><div id=tdi_46 class="td_block_inner td-fix-index"><ul id="menu-regiobode-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84987"><a href="https://www.regiobodeonline.nl/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84947 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/nieuws/"><div class="tdb-menu-item-text">Nieuws</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84961"><a href="https://www.regiobodeonline.nl/category/algemeen/"><div class="tdb-menu-item-text"><!--Algemeen--><div class="af-menu af-menu-algemeen">Algemeen</div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84960"><a href="https://www.regiobodeonline.nl/category/112/"><div class="tdb-menu-item-text"><!--112--><div class="af-menu af-menu-112">112</div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84962"><a href="https://www.regiobodeonline.nl/category/cultuur/"><div class="tdb-menu-item-text"><!--cultuur--><div class="af-menu af-menu-cultuur">Cultuur</div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-85007"><a href="https://www.regiobodeonline.nl/category/sport/"><div class="tdb-menu-item-text"><!--Sport--><div class="af-menu af-menu-sport">Sport</div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84963"><a href="https://www.regiobodeonline.nl/category/opinie/"><div class="tdb-menu-item-text"><!--Opinie--><div class="af-menu af-menu-opinie">Opinie</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85918 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/alle-regiobode/"><div class="tdb-menu-item-text">Regio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84949"><a href="https://www.regiobodeonline.nl/category/brummen-regiobode/"><div class="tdb-menu-item-text">Brummen / Apeldoorn</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-84950"><a href="https://www.regiobodeonline.nl/category/rheden-regiobode/"><div class="tdb-menu-item-text">Rheden / Rozendaal</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84951"><a href="https://www.regiobodeonline.nl/category/doesburg-regiobode/"><div class="tdb-menu-item-text">Doesburg / Bronckhorst / Zevenaar</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85000"><a target="_blank" href="https://krantenarchief.regiobode.nl/?titel=8reg"><div class="tdb-menu-item-text">Krantenarchief</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84953"><a href="https://www.regiobodeonline.nl/category/vacature/"><div class="tdb-menu-item-text">Vacatures</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84954 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/regiobode/"><div class="tdb-menu-item-text">Regiobode</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84955"><a href="https://www.regiobodeonline.nl/adverteren/"><div class="tdb-menu-item-text">Adverteren</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84956"><a href="https://www.regiobodeonline.nl/redactie/"><div class="tdb-menu-item-text">Redactie</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84957"><a href="https://www.regiobodeonline.nl/colofon/"><div class="tdb-menu-item-text">Colofon</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84959"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden/"><div class="tdb-menu-item-text">Algemene voorwaarden</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-84958"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden-adverteren/"><div class="tdb-menu-item-text">Algemene voorwaarden adverteren</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-84965"><a href="https://mijn.spread-it.nl/Pages/External/Complaints/Default.aspx?formKey=VPbbUH0v%2bWpclNdIVYtGojQYuy48QpRVxFr8B2VbS%2fY%3d"><div class="tdb-menu-item-text">Krant niet ontvangen</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_49 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_49" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.regiobodeonline.nl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Zoek</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_51{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_52" class="tdc-row"><div class="vc_row tdi_53  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_53,
                .tdi_53 .tdc-columns{
                    min-height: 0;
                }.tdi_53,
				.tdi_53 .tdc-columns{
				    display: block;
				}.tdi_53 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Bekijk alle posts in Nieuws" class="entry-crumb" href="https://www.regiobodeonline.nl/category/nieuws/">Nieuws</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nieuwe shirtsponsor voor Rheko</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-91082" class="post-91082 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-rheden-regiobode category-sport" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.regiobodeonline.nl/category/nieuws/">Nieuws</a></li><li class="entry-category"><a  href="https://www.regiobodeonline.nl/category/rheden-regiobode/">Rheden-Regiobode</a></li><li class="entry-category"><a  style="background-color:#ffc000; color:rgba(0, 0, 0, 0.9); border-color:#ffc000;" href="https://www.regiobodeonline.nl/category/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nieuwe shirtsponsor voor Rheko</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-18T19:30:00+01:00" >18 februari 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F02%2Fnieuwe-shirtsponsor-voor-rheko%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nieuwe+shirtsponsor+voor+Rheko&url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2022%2F02%2Fnieuwe-shirtsponsor-voor-rheko%2F&via=Regiobode" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.regiobodeonline.nl/2022/02/nieuwe-shirtsponsor-voor-rheko/&amp;media=https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen.jpg&description=Nieuwe+shirtsponsor+voor+Rheko" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nieuwe+shirtsponsor+voor+Rheko %0A%0A https://www.regiobodeonline.nl/2022/02/nieuwe-shirtsponsor-voor-rheko/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen.jpg" data-caption="."><img width="696" height="313" class="entry-thumb td-modal-image" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen-696x313.jpg" srcset="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen-696x313.jpg 696w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen-300x135.jpg 300w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen-1024x461.jpg 1024w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen-768x346.jpg 768w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen-150x68.jpg 150w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen-600x270.jpg 600w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen-1068x481.jpg 1068w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen-933x420.jpg 933w, https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen.jpg" title="0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen"/></a><figcaption class="wp-caption-text">.</figcaption></figure></div>
            <!-- content --><h2>Nieuwe shirtsponsor voor Rheko</h2>
<p>RHEDEN &#8211; De korfbalcompetitie is weer gestart. De teams Rheko 1, 2, 3 en A1 zijn bij deze start ook nog eens in een nieuw inschiet-shirt gestoken door Roos Accountants. De spelers hebben hun shirts ontvangen uit handen van Edgar Roos. De shirts zijn geleverd door Only Korfbal.</p>
<p>Foto: Merel Elijzen</p>
                       
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.regiobodeonline.nl/author/redafact/">Regiobode Autopost</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Regiobode Autopost"></span><meta itemprop="datePublished" content="2022-02-18T19:30:00+01:00"><meta itemprop="dateModified" content="2022-02-15T10:01:28+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.regiobodeonline.nl/2022/02/nieuwe-shirtsponsor-voor-rheko/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png"></span><meta itemprop="name" content="Regiobode"></span><meta itemprop="headline " content="Nieuwe shirtsponsor voor Rheko"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.regiobode.nl/regiobodeonline/uploads/2022/02/resize_0220767_Nieuwe_shirtsponsor-foto_Merel_Elijzen.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget widget_em_calendar"><h4 class="td-block-title"><span>Agenda</span></h4><div id="em-calendar-179" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2022/02/nieuwe-shirtsponsor-voor-rheko/?ajaxCalendar=1&#038;mo=1&#038;yr=2022" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">februari 2022</td>
			<td><a class="em-calnav em-calnav-next" href="/2022/02/nieuwe-shirtsponsor-voor-rheko/?ajaxCalendar=1&#038;mo=3&#038;yr=2022" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>m</td><td>d</td><td>w</td><td>d</td><td>v</td><td>z</td><td>z</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										31									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-01/" title="Filmhuis: Mijn vader is een vliegtuig">1</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-02/" title="Slowtrailrun, Repair Caf&eacute;">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-03/" title="Repair Caf&eacute;, Ouderenwerk: hospice">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-04/" title="Filmhuis: West Side Story">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-05/" title="Repair Caf&eacute;, Bijeenkomst Hortus Aquatilis, Open dag fotografieles">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-06/" title="Culturele Zondag, Carillonbespeling, Opening expositie">6</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-07/" title="Digicaf&eacute;">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-08/" title="Lezing over Jemen, Filmhuis: West Side Story">8</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-09/" title="Slowtrailrun, Intro weerbaarheidstraining, Velpsch Maal">9</a>
									</td>
								<td class="eventless">
										10									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-11/" title="Filmhuis: Adieu les cons, Filmhuis: Riders of Justice, Concert Trio NonA">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-12/" title="Inloop imkers, NLdoet, Vogelbeurs">12</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-13/" title="IVN-wandeling, Oerrr: sporen zoeken">13</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-14/" title="Digicaf&eacute;">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-15/" title="Filmhuis: Persona non grata, Filmhuis: Persona non grata, Ledenvergadering Loenermark">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-16/" title="Ontmoeting NAH, Filmhuis: Riders of Justice, Filmhuis: Riders of Justice">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-17/" title="Taxatiemiddag">17</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-18/" title="Filmhuis: House of Gucci, Filmhuis: Minari, Voorstelling Irene van der Aart">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-19/" title="SP gaat buurten, Banendag, Inloopavond Upstream Caf&eacute;">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-20/" title="Lezing Jos Stollman, Trots Markt, IVN-wandeling">20</a>
									</td>
				</tr><tr>				<td class="eventless">
										21									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-22/" title="Filmhuis: Summer of Soul">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-23/" title="Winterwandeling, Velpsch Maal, Filmhuis: Minari">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-24/" title="Samen Eten">24</a>
									</td>
								<td class="eventless">
										25									</td>
								<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-02-28/" title="Digicaf&eacute;">28</a>
									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventful-post">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-03-02/" title="KNVB Voetbalfestival">2</a>
									</td>
								<td class="eventless-post">
										3									</td>
								<td class="eventful-post">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-03-04/" title="Groot Brummens Dictee">4</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.regiobodeonline.nl/evenementen/2022-03-05/" title="Jutbergtrail">5</a>
									</td>
								<td class="eventless-post">
										6									</td>
						</tr>
	</tbody>
</table></div></aside><aside class="td_block_template_8 widget widget_em_widget"><h4 class="td-block-title"><span>Binnenkort</span></h4><ul><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6988_220883-620b694d5f5da/">Filmhuis: House of Gucci</a> </strong><br />
<i>18 feb 19:00 uur  - Theothorne, Dieren </i>
</li><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6994_220928-620b6a30b2ecc/">Filmhuis: Minari</a> </strong><br />
<i>18 feb 19:30 uur  - Het Arsenaal, Doesburg </i>
</li><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6981_220864-620b693b13caa/">Voorstelling Irene van der Aart</a> </strong><br />
<i>18 feb 19:30 uur  - Podium Doesburg, Doesburg </i>
</li><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6973_220769-620b6b3072ad3/">SP gaat buurten</a> </strong><br />
<i>19 feb 10:00 uur  - Beinum, Doesburg </i>
</li><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6966_220352-620b6ab7d4a45/">Banendag</a> </strong><br />
<i>19 feb 12:00 uur  - Beekhuizen, Velp </i>
</li><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6984_220879-620b697631701/">Inloopavond Upstream Caf&eacute;</a> </strong><br />
<i>19 feb 19:00 uur  - Bruisbeek, Loenen </i>
</li><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6978_220826-620b6961ebc4b/">Nachtwandeling</a> </strong><br />
<i>19 feb 19:30 uur  - Bezoekerscentrum, Rheden </i>
</li><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6993_220916-620b699891c83/">Lezing Jos Stollman</a> </strong><br />
<i>20 feb 10:00 uur  - D.A. van Vuurenstraat 10, Brummen </i>
</li><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6998_220947-620b69a2cd7bf/">Trots Markt</a> </strong><br />
<i>20 feb 11:00 uur  - Kasteel Rosendael, Rozendaal </i>
</li><li>
<strong>&bull;  <a href="https://www.regiobodeonline.nl/evenementen/6972_220777-620b69d2e4fc6/">IVN-wandeling</a> </strong><br />
<i>20 feb 13:00 uur  - Start: Parkeerplaats Schaapsallee, Laag-Soeren </i>
</li><li class="all-events-link"><a href="https://www.regiobodeonline.nl/evenementen/" title="Meer evenementen">Meer evenementen</a></li></ul></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_58{
position:relative;
}

</style>
<div class="tdi_57_rand_style td-element-style" ><style> 
.tdi_57_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #848484 !important;
}
</style></div><div id="tdi_59" class="tdc-row stretch_row"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_60 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_60{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
padding-top:44px !important;
}
}

</style>
<div class="tdi_59_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_59_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64,
				.tdi_64 .tdc-inner-columns{
				    display: block;
				}.tdi_64 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64{
padding-bottom:30px !important;
}

.tdi_64 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_67 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67 .tdb-logo-a,
                .tdi_67 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_67 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_67 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_67 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_67 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_67 .tdb-logo-text-title{
                    display: block;
                }.tdi_67 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_67 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.regiobodeonline.nl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/RB_koppen-website_2021_Deel1-300x62.png" src="https://cdn.regiobode.nl/regiobodeonline/uploads/2021/09/koppen-website_2021_Deel1-300x62-1.png" alt="Regiobode"  title="Regiobode"  width="300" height="62" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_70 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_70"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_70{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>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</style><div id=tdi_70 class="td_block_inner td-fix-index"><div class="menu-regiobode-container"><ul id="menu-regiobode-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84987"><a href="https://www.regiobodeonline.nl/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-84947 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/nieuws/"><div class="tdb-menu-item-text">Nieuws</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84961"><a href="https://www.regiobodeonline.nl/category/algemeen/"><div class="tdb-menu-item-text"><!--Algemeen--><div class="af-menu af-menu-algemeen">Algemeen</div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84960"><a href="https://www.regiobodeonline.nl/category/112/"><div class="tdb-menu-item-text"><!--112--><div class="af-menu af-menu-112">112</div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84962"><a href="https://www.regiobodeonline.nl/category/cultuur/"><div class="tdb-menu-item-text"><!--cultuur--><div class="af-menu af-menu-cultuur">Cultuur</div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85007"><a href="https://www.regiobodeonline.nl/category/sport/"><div class="tdb-menu-item-text"><!--Sport--><div class="af-menu af-menu-sport">Sport</div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84963"><a href="https://www.regiobodeonline.nl/category/opinie/"><div class="tdb-menu-item-text"><!--Opinie--><div class="af-menu af-menu-opinie">Opinie</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85918 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/category/alle-regiobode/"><div class="tdb-menu-item-text">Regio</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84949"><a href="https://www.regiobodeonline.nl/category/brummen-regiobode/"><div class="tdb-menu-item-text">Brummen / Apeldoorn</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84950"><a href="https://www.regiobodeonline.nl/category/rheden-regiobode/"><div class="tdb-menu-item-text">Rheden / Rozendaal</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84951"><a href="https://www.regiobodeonline.nl/category/doesburg-regiobode/"><div class="tdb-menu-item-text">Doesburg / Bronckhorst / Zevenaar</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85000"><a target="_blank" href="https://krantenarchief.regiobode.nl/?titel=8reg"><div class="tdb-menu-item-text">Krantenarchief</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84953"><a href="https://www.regiobodeonline.nl/category/vacature/"><div class="tdb-menu-item-text">Vacatures</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84954 tdb-menu-item-inactive"><a href="https://www.regiobodeonline.nl/regiobode/"><div class="tdb-menu-item-text">Regiobode</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84955"><a href="https://www.regiobodeonline.nl/adverteren/"><div class="tdb-menu-item-text">Adverteren</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84956"><a href="https://www.regiobodeonline.nl/redactie/"><div class="tdb-menu-item-text">Redactie</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84957"><a href="https://www.regiobodeonline.nl/colofon/"><div class="tdb-menu-item-text">Colofon</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84959"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden/"><div class="tdb-menu-item-text">Algemene voorwaarden</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84958"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden-adverteren/"><div class="tdb-menu-item-text">Algemene voorwaarden adverteren</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84965"><a href="https://mijn.spread-it.nl/Pages/External/Complaints/Default.aspx?formKey=VPbbUH0v%2bWpclNdIVYtGojQYuy48QpRVxFr8B2VbS%2fY%3d"><div class="tdb-menu-item-text">Krant niet ontvangen</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_72{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_73 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_73{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_74 .tdm-title{
					color: #ffffff;
				}.tdi_74 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_74"><h3 class="tdm-title tdm-title-md">VOLG ONS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_75 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_76 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_76 .tdm-social-item i.td-icon-twitter,
				.tdi_76 .tdm-social-item i.td-icon-linkedin,
				.tdi_76 .tdm-social-item i.td-icon-pinterest,
				.tdi_76 .tdm-social-item i.td-icon-blogger,
				.tdi_76 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_76 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_76 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_76 .tdm-social-item i,
				.tds-team-member2 .tdi_76.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_76 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_76.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_76 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_76 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_76 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_76 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_76 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_76 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_76"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Regiobode-1690785891197173/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Regiobode-1690785891197173/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/regiobode"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/regiobode" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_77  tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_77" >
<style>
/* custom css */
.tdi_77{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p>© Copyright 2021, Alle rechten voorbehouden, Regiobodeonline.nl - Postbus 230 - 6950 AE Dieren - tel.: 0313-41 52 00</p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 621015d6c9004
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.af-menu{
    font-weight:bold;
}
.af-menu-algemeen{
    color: #07335f;
}
.af-menu-112{
    color:#E6007E;
}
.af-menu-cultuur{
    color: #835388;
}
.af-menu-sport{
    color:#ffc000;
}
.af-menu-opinie{
    color: #0273b4;
}

.tdb-menu-item-text {
    margin-bottom: 8px;
}

.tgs-alert{
    color: red;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.af-menu{
    color: #ffffff;
    background-color:transparent;
}
}
</style>

<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.4.0' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"16","version":"5.4.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"","position":"bottom","title":"Standaard Cookie banner","theme":"edgeless","checkbox_style":"slider","use_categories":"no","use_categories_optinstats":"no","header":{"text":"Beheer cookie toestemming"},"accept":"Accepteren","revoke":{"text":"Intrekken","show":1},"dismiss":{"text":"Afwijzen","show":1},"dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cmplz-message{}\n \n.cmplz-deny{}\n \n.cmplz-btn{}\n \n.cmplz-accept{} \n\n.cmplz-cookiebanner{} \n\n.cmplz-cookiebanner .cmplz-category{} \n\n.cmplz-manage-consent{} \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Lees meer","readmore_impressum":"Impressum","accept_informational":{"text":"Accepteren","show":1},"message_optout":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","message_optin":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","readmore_optout":"Cookie Policy (US)","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"74cd5bd4d2","url":"https:\/\/www.regiobodeonline.nl\/wp-json\/complianz\/v1\/?lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"9","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#0096a5","colorpalette_background_border":"","colorpalette_text_color":"#fff","colorpalette_text_hyperlink_color":"#fff","colorpalette_toggles_background":"#0096a5","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"0px 0px 0px 0px","colorpalette_button_accept_background":"#fff","colorpalette_button_accept_border":"#fff","colorpalette_button_accept_text":"#0096a5","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#0096a5","colorpalette_button_settings_background":"#fff","colorpalette_button_settings_border":"#fff","colorpalette_button_settings_text":"#0096a5","buttons_border_radius":"0px 0px 0px 0px","box_shadow":"0 0 10px rgba(0, 0, 0, .4)","animation":"none","animation_fade":"","animation_slide":"","readmore_url":{"eu":"https:\/\/www.regiobodeonline.nl\/cookie-beleid\/"},"privacy_link":{"eu":""},"placeholdertext":"Klik hier om marketing cookies te accepteren en deze content te tonen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.4.0' id='cmplz-cookie-config-js'></script>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false" class="cmplz-stats cmplz-native">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12060836-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12060836-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Niet werkende functie __gaTracker(' + arguments[0] + " ....) omdat je niet gevolgd wordt. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>