<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.regiobodeonline.nl/xmlrpc.php" />
<title>Bazaar Martinikerk verplaatst naar oktober - Regiobode</title>
<meta property="og:title" content="Bazaar Martinikerk verplaatst naar oktober - Regiobode"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="DOESBURG - De bazaar in de Martinikerk in Doesburg wordt verplaatst naar vrijdag 2 en zaterdag 3 okt"/>
<meta property="og:url" content="https://www.regiobodeonline.nl/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/"/>
<meta property="og:site_name" content="Regiobode"/>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.regiobodeonline.nl/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bazaar Martinikerk verplaatst naar oktober - Regiobode" />
<meta property="og:description" content="DOESBURG &#8211; De bazaar in de Martinikerk in Doesburg wordt verplaatst naar vrijdag 2 en zaterdag 3 oktober. Hiervoor worden op 26, 28, 29 en 30 september inzameldagen gehouden. Iedereen die spullen heeft kan deze dan naar de Martinikerk brengen. De organisatie is erg blij met de nieuwe vrijwilligers die zich hebben gemeld. Mochten er &hellip;" />
<meta property="og:url" content="https://www.regiobodeonline.nl/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/" />
<meta property="og:site_name" content="Regiobode" />
<meta property="article:tag" content="Doesburg-Regiobode" />
<meta property="article:tag" content="redafact" />
<meta property="article:section" content="Doesburg-Regiobode" />
<meta property="article:published_time" content="2020-04-03T05:00:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="DOESBURG &#8211; De bazaar in de Martinikerk in Doesburg wordt verplaatst naar vrijdag 2 en zaterdag 3 oktober. Hiervoor worden op 26, 28, 29 en 30 september inzameldagen gehouden. Iedereen die spullen heeft kan deze dan naar de Martinikerk brengen. De organisatie is erg blij met de nieuwe vrijwilligers die zich hebben gemeld. Mochten er &hellip;" />
<meta name="twitter:title" content="Bazaar Martinikerk verplaatst naar oktober - Regiobode" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.regiobodeonline.nl/#website","url":"https://www.regiobodeonline.nl/","name":"Regiobode","potentialAction":{"@type":"SearchAction","target":"https://www.regiobodeonline.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.regiobodeonline.nl/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/#webpage","url":"https://www.regiobodeonline.nl/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/","inLanguage":"nl","name":"Bazaar Martinikerk verplaatst naar oktober - Regiobode","isPartOf":{"@id":"https://www.regiobodeonline.nl/#website"},"datePublished":"2020-04-03T05:00:00+00:00","dateModified":"2020-04-03T05:00:00+00:00","author":{"@id":"https://www.regiobodeonline.nl/#/schema/person/"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Feed" href="https://www.regiobodeonline.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Reactiesfeed" href="https://www.regiobodeonline.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regiobode &raquo; Bazaar Martinikerk verplaatst naar oktober Reactiesfeed" href="https://www.regiobodeonline.nl/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.regiobodeonline.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.regiobodeonline.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.regiobodeonline.nl/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.regiobodeonline.nl/wp-content/plugins/complianz-gdpr/core/assets/css/cookieconsent.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.regiobodeonline.nl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.regiobodeonline.nl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.regiobodeonline.nl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.regiobodeonline.nl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niets gevonden.","oneResult":"\u00c9\u00e9n resultaat gevonden. Gebruik de omhoog\/omlaag-pijlen op je toetsenbord om te navigeren.","manyResults":"%d resultaten gevonden. Gebruik de omhoog\/omlaag-pijltoetsen om te navigeren.","itemSelected":"Item geselecteerd."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"nl","dateFormat":"dd-mm-yy","ui_css":"https:\/\/www.regiobodeonline.nl\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyBnwTl3LijPRUrvNlCEjsg9-AOGhXRk1Ak","google_maps_styles":[{"featureType":"administrative","elementType":"labels.text.fill","stylers":[{"color":"#444444"}]},{"featureType":"landscape","elementType":"all","stylers":[{"color":"#f2f2f2"}]},{"featureType":"poi","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"all","stylers":[{"saturation":-100},{"lightness":45}]},{"featureType":"road.highway","elementType":"all","stylers":[{"visibility":"simplified"}]},{"featureType":"road.arterial","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"transit","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#46bcec"},{"visibility":"on"}]}],"txt_search":"Zoeken","txt_searching":"Bezig met zoeken...","txt_loading":"Bezig met laden..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php","post_id":"74982"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://www.regiobodeonline.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.regiobodeonline.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.regiobodeonline.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.regiobodeonline.nl/?p=74982' />
<link rel="alternate" type="application/json+oembed" href="https://www.regiobodeonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2020%2F04%2Fbazaar-martinikerk-verplaatst-naar-oktober%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.regiobodeonline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiobodeonline.nl%2F2020%2F04%2Fbazaar-martinikerk-verplaatst-naar-oktober%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://nl-adfactory-aws3-wordpress.s3.amazonaws.com/uploads/2018/06/favicon-rb.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/js/html5.js"></script>
<script src="https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/css/ie7.css" />
<![endif]-->

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

<link rel="icon" href="https://www.regiobodeonline.nl/wp-content/uploads/2018/06/cropped-favicon-rb-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.regiobodeonline.nl/wp-content/uploads/2018/06/cropped-favicon-rb-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.regiobodeonline.nl/wp-content/uploads/2018/06/cropped-favicon-rb-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.regiobodeonline.nl/wp-content/uploads/2018/06/cropped-favicon-rb-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.item-list {
	border-bottom: 1pt solid #DDDDDD;
	padding:2px !important;
	line-height:9pt !important;
	min-height: 60pt;
}

.item-list .post-thumbnail{
	/*display:none !important;*/
/* 	width: 12pt;
	height:12pt;
	position:relative;
	top: -14pt;
	left:-14pt; */
/* 	float:right;
	position:relative;
	margin-top:-16pt;
	margin-right:48pt; */
	background-color:#ffffff;
	width:12pt;
	height:12pt;
	position:relative;
	bottom:16pt;
	right:0pt;
	float:right;
}
.adf_comment {display:none;}
.item-list .entry p{
	padding:0pt;
	margin:0pt;
}

.entry a{
	font-weight:bold;
	text-decoration: underline;
}

.adf_comment{
	position:relative;
	float:right;
	margin-right:0pt;
	bottom:14pt;
	background-color:#ffffff;
	border-radius: 2pt;
	
}
.item-list p{
	line-height:11pt !important;
}


footer{
	display:none;
}

#footer-widget-area {
	display:none;
}

div.footer-bottom {
	background-color:#00395A;
	border-top: 5pt solid #0273B4;
}

.item-list h2 a{
 font-size:10pt !important;
	color: #00395A !important;
	
	font-weight:bold;
	
 /*
 display:none; */
	margin: 0 0 0 0pt !important;
	padding: 0 0 0 0pt !important;
}

.item-list h2 a:hover{
	text-decoration:underline;
		color: #0273B4 !important;
}

.item-list p.post-meta{
	padding:0px;
	content:"" !important;
	display:none !important;
}

a.more-link,a.more-link:hover{
	display:block;
	background:none  !important;
	color:#686868 !important;
	padding:0 !important;
	margin:-15px 0 0 0 !important;
	text-align:right;
	text-decoration:underline;
	float:right;
	font-family:tahoma;
}

#sidebar {width: 330px;}
.content {width: 650px;}
@media only screen and (max-width: 670px) {
	.content {width: 100vw;}
	div.logo img{
		margin-left:35pt;
		width: calc(98vw - 35pt);
	}
	
	.adf_comment{
	position:relative;
	float:right;
	margin-right:0pt;
	bottom:14pt;
	background-color:#ffffff;
	border-radius: 2pt;
	}
	
	.item-list .post-thumbnail{
	position:relative;
	float:right;
	background-color:#ffffff;
	width:12pt;
	height:12pt;
	bottom:14pt;
	right:0pt;
	
	}
	
	a.more-link,a.more-link:hover{
	display:block;
	background:none  !important;
	color:#686868 !important;
	padding:0 !important;
	margin:-15px 0 0 0 !important;
	text-align:right;
	text-decoration:underline;
	float:right;
		
		
	font-family:tahoma;
}
} 

div.stripe-line{
/* 	display: none !important; */
	background: #CCE3F0;
}

div.search-block-large{
	background:#CCE3F0 !important;
}

		</style>
		<script>
// .. mod AdFactory	
	jQuery.noConflict();
	jQuery(document).ready(function($){
		//Krantenarchief link..
		var test = $("#menu-item-58272");
		ev = test.find('a');
		ev.click(function(event){
			window.open(event.target.href); return false;
		});	
	});
</script>
</head>
<body data-cmplz=1 id="top" class="post-template-default single single-post postid-74982 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.regiobodeonline.nl/">
				<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Zoeken" value="Zoeken" onfocus="if (this.value == 'Zoeken') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Zoeken';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.regiobodeonline.nl/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Regiobode-1690785891197173/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/regiobode" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">vrijdag  3 april  2020 | week 14</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.regiobodeonline.nl/">
							<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Zoeken" value="Zoeken" onfocus="if (this.value == 'Zoeken') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Zoeken';}"  />
						</form>
					</div><!-- .search-block /-->
	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
<div class="clear"></div>
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Regiobode" href="https://www.regiobodeonline.nl/">
					<img src="https://nl-adfactory-aws3-wordpress.s3.amazonaws.com/uploads/2018/06/koppen-site_per-stuk_RO-600x69.png" alt="Regiobode" width="600" height="69" /><strong>Regiobode </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://nl-adfactory-aws3-wordpress.s3.amazonaws.com/uploads/2018/06/koppen-site_per-stuk_RO-600x69.png');
       	jQuery('#theme-header .logo img').attr('width',		'600');
       	jQuery('#theme-header .logo img').attr('height',	'69');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-regiobode-main" class="menu"><li id="menu-item-43945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43945"><a href="https://www.regiobodeonline.nl">Home</a></li>
<li id="menu-item-43989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43989"><a href="https://www.regiobodeonline.nl/nieuws/"><i class="fa fa-newspaper-o"></i>Nieuws</a></li>
<li id="menu-item-57442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57442"><a href="https://www.regiobodeonline.nl/regio/"><i class="fa fa-map-pin"></i>Regio</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-57436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://www.regiobodeonline.nl/brummen-apeldoorn/">Brummen / Apeldoorn</a></li>
	<li id="menu-item-57435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57435"><a href="https://www.regiobodeonline.nl/rheden-rozendaal/">Rheden / Rozendaal</a></li>
	<li id="menu-item-57434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://www.regiobodeonline.nl/doesburg-bronckhorst-zevenaar/">Doesburg / Bronckhorst / Zevenaar</a></li>
</ul>
</li>
<li id="menu-item-58272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58272"><a href="https://www.krantenarchief.com/?type=1"><i class="fa fa-leanpub"></i>Krantenarchief</a></li>
<li id="menu-item-52554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52554"><a href="https://www.regiobodeonline.nl/vacatures/"><i class="fa fa-bullhorn"></i>Vacatures</a></li>
<li id="menu-item-50517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50517"><a href="https://www.regiobodeonline.nl/regiobode/">Over Regiobode</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50515"><a href="https://www.regiobodeonline.nl/adverteren/">Adverteren</a></li>
	<li id="menu-item-50516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50516"><a href="https://www.regiobodeonline.nl/redactie/">Redactie</a></li>
	<li id="menu-item-50518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50518"><a href="https://www.regiobodeonline.nl/colofon/">Colofon</a></li>
	<li id="menu-item-58638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58638"><a href="https://www.regiobodeonline.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Uitgelicht</span></span>
		
					<ul>
					<li><a href="https://www.regiobodeonline.nl/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/" title="Bazaar Martinikerk verplaatst naar oktober">Bazaar Martinikerk verplaatst naar oktober</a></li>
					<li><a href="https://www.regiobodeonline.nl/2020/04/inzamelactie-beschermende-middelen-voor-zorgorganisaties/" title="Inzamelactie beschermende middelen voor zorgorganisaties">Inzamelactie beschermende middelen voor zorgorganisaties</a></li>
					<li><a href="https://www.regiobodeonline.nl/2020/04/paasworkshop-floralia/" title="Paasworkshop Floralia">Paasworkshop Floralia</a></li>
					<li><a href="https://www.regiobodeonline.nl/2020/04/retrospectief-honderd-jaar-katholiek-lager-onderwijs-in-klarenbeek/" title="Retrospectief: Honderd jaar katholiek lager onderwijs in Klarenbeek">Retrospectief: Honderd jaar katholiek lager onderwijs in Klarenbeek</a></li>
					<li><a href="https://www.regiobodeonline.nl/2020/04/schuurtje-van-school-vernield/" title="Schuurtje van school vernield">Schuurtje van school vernield</a></li>
					<li><a href="https://www.regiobodeonline.nl/2020/04/reconstructie-zomerweg-eekstraat-duurzaam-en-sneller/" title="Reconstructie Zomerweg- Eekstraat duurzaam èn sneller">Reconstructie Zomerweg- Eekstraat duurzaam èn sneller</a></li>
					<li><a href="https://www.regiobodeonline.nl/2020/04/mountainbiker-gewond-door-val/" title="Mountainbiker gewond door val">Mountainbiker gewond door val</a></li>
					<li><a href="https://www.regiobodeonline.nl/2020/04/meldpunt-ondernemer-in-de-knel/" title="Meldpunt Ondernemer in de knel">Meldpunt Ondernemer in de knel</a></li>
					<li><a href="https://www.regiobodeonline.nl/2020/04/bibliotheek-doesburg-bezorgt-aan-huis/" title="Bibliotheek Doesburg bezorgt aan huis">Bibliotheek Doesburg bezorgt aan huis</a></li>
					<li><a href="https://www.regiobodeonline.nl/2020/04/veluwonen-neemt-16-huurhuizen-in-brummen-over-van-mooiland/" title="Veluwonen neemt 16 huurhuizen in Brummen over van Mooiland">Veluwonen neemt 16 huurhuizen in Brummen over van Mooiland</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<iframe src="/Banner_01/rotatie_banner_01.php" WIDTH="748px" HEIGHT="110px" FRAMEBORDER="0"></iframe>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.regiobodeonline.nl">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.regiobodeonline.nl/category/doesburg-regiobode/">Doesburg-Regiobode</a></span> <span class="delimiter">/</span> <span class="current">Bazaar Martinikerk verplaatst naar oktober</span></div>
		

		
		<article class="post-listing post-74982 post type-post status-publish format-standard  category-doesburg-regiobode tag-doesburg-regiobode tag-redafact" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Bazaar Martinikerk verplaatst naar oktober</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 uur ago</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>DOESBURG &#8211; De bazaar in de Martinikerk in Doesburg wordt verplaatst naar vrijdag 2 en zaterdag 3 oktober. Hiervoor worden op 26, 28, 29 en 30 september inzameldagen gehouden. Iedereen die spullen heeft kan deze dan naar de Martinikerk brengen. De organisatie is erg blij met de nieuwe vrijwilligers die zich hebben gemeld. Mochten er nog meer mensen enthousiast zijn om een handje toe te steken, dan kunnen zij zich melden via<br /> diana@house-of-innovation.nl.</p>
					
										
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Delen</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.regiobodeonline.nl/?p=74982" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Bazaar+Martinikerk+verplaatst+naar+oktober via %40regiobode&url=https://www.regiobodeonline.nl/?p=74982" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-04-03T07:00:00+02:00","datePublished":"2020-04-03T07:00:00+02:00","dateModified":"2020-04-03T07:00:00+02:00","headline":"Bazaar Martinikerk verplaatst naar oktober","name":"Bazaar Martinikerk verplaatst naar oktober","keywords":"Doesburg-Regiobode,redafact","url":"https:\/\/www.regiobodeonline.nl\/2020\/04\/bazaar-martinikerk-verplaatst-naar-oktober\/","description":"DOESBURG - De bazaar in de Martinikerk in Doesburg wordt verplaatst naar vrijdag 2 en zaterdag 3 oktober. Hiervoor worden op 26, 28, 29 en 30 september inzameldagen gehouden. Iedereen die spullen heef","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Regiobode","logo":{"@type":"ImageObject","url":"https:\/\/nl-adfactory-aws3-wordpress.s3.amazonaws.com\/uploads\/2018\/06\/koppen-site_per-stuk_RO-600x69.png"},"sameAs":["https:\/\/www.facebook.com\/Regiobode-1690785891197173\/","https:\/\/twitter.com\/regiobode"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.regiobodeonline.nl\/2020\/04\/bazaar-martinikerk-verplaatst-naar-oktober\/"},"author":{"@type":"Person","name":"","url":"https:\/\/www.regiobodeonline.nl\/author\/"},"articleSection":"Doesburg-Regiobode","articleBody":"DOESBURG - De bazaar in de Martinikerk in Doesburg wordt verplaatst naar vrijdag 2 en zaterdag 3 oktober. Hiervoor worden op 26, 28, 29 en 30 september inzameldagen gehouden. Iedereen die spullen heeft kan deze dan naar de Martinikerk brengen. De organisatie is erg blij met de nieuwe vrijwilligers die zich hebben gemeld. Mochten er nog meer mensen enthousiast zijn om een handje toe te steken, dan kunnen zij zich melden via diana@house-of-innovation.nl."}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<IFRAME SRC="/Banner_05/rotatie_banner_05.php" WIDTH="500" HEIGHT="80" FRAMEBORDER="0" 
></IFRAME>
				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.regiobodeonline.nl/2020/04/paasworkshop-floralia/" rel="prev"><span>Vorige</span> Paasworkshop Floralia</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Lees ook</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="https://www.regiobodeonline.nl/2020/04/reconstructie-zomerweg-eekstraat-duurzaam-en-sneller/" rel="bookmark">Reconstructie Zomerweg- Eekstraat duurzaam èn sneller</a></h2>
			<p>DOESBURG &#8211; Doesburg gaat het traject Zomerweg &#8211; Eekstraat &#8211; Nieuwe Eekstraat opknappen. De gemeente &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.regiobodeonline.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Mijn naam, e-mailadres en website bewaren in deze browser voor de volgende keer wanneer ik een reactie plaats.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='74982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="251502f148" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://www.regiobodeonline.nl/">
				<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Zoeken" onfocus="if (this.value == 'Zoeken') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Zoeken';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe src="/Banner_02/rotatie_banner_02.php" width="320" height="270" frameborder="0" scrolling="no"></iframe></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Krant niet ontvangen?</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="/bezorgklacht-melden" target="_self" rel="noopener noreferrer">Meld het ons!</a></div></div></div><!-- .widget /--><div id="em_calendar-2" class="widget widget_em_calendar"><div class="widget-top"><h4>Agenda</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="em-calendar-161" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/?long_events=1&#038;ajaxCalendar=1&#038;mo=3&#038;yr=2020" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">april 2020</td>
			<td><a class="em-calnav em-calnav-next" href="/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/?long_events=1&#038;ajaxCalendar=1&#038;mo=5&#038;yr=2020" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>m</td><td>d</td><td>w</td><td>d</td><td>v</td><td>z</td><td>z</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										30									</td>
								<td class="eventless-pre">
										31									</td>
								<td class="eventless">
										1									</td>
								<td class="eventless">
										2									</td>
								<td class="eventless-today">
										3									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
				</tr><tr>				<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
								<td class="eventless">
										9									</td>
								<td class="eventless">
										10									</td>
								<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
				</tr><tr>				<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
								<td class="eventless">
										16									</td>
								<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
				</tr><tr>				<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
								<td class="eventless">
										23									</td>
								<td class="eventless">
										24									</td>
								<td class="eventless">
										25									</td>
								<td class="eventless">
										26									</td>
				</tr><tr>				<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventless">
										30									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
								<td class="eventless-post">
										3									</td>
						</tr>
	</tbody>
</table></div></div></div><!-- .widget /--><div id="em_widget-2" class="widget widget_em_widget"><div class="widget-top"><h4>Vandaag</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li>Geen evenementen</li></ul></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						<h3><a href="https://www.regiobodeonline.nl/2020/04/bazaar-martinikerk-verplaatst-naar-oktober/">Bazaar Martinikerk verplaatst naar oktober</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 uur ago</span>		</li>
				<li >
						<h3><a href="https://www.regiobodeonline.nl/2020/04/inzamelactie-beschermende-middelen-voor-zorgorganisaties/">Inzamelactie beschermende middelen voor zorgorganisaties</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 uur ago</span>		</li>
				<li >
						<h3><a href="https://www.regiobodeonline.nl/2020/04/paasworkshop-floralia/">Paasworkshop Floralia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 uur ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.regiobodeonline.nl/2020/04/retrospectief-honderd-jaar-katholiek-lager-onderwijs-in-klarenbeek/" rel="bookmark"><img width="110" height="75" src="https://www.regiobodeonline.nl/wp-content/uploads/2020/03/0171716_Retro_FotoKopermolen_Klarenbeek-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.regiobodeonline.nl/2020/04/retrospectief-honderd-jaar-katholiek-lager-onderwijs-in-klarenbeek/">Retrospectief: Honderd jaar katholiek lager onderwijs in Klarenbeek</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 uur ago</span>		</li>
				<li >
						<h3><a href="https://www.regiobodeonline.nl/2020/04/schuurtje-van-school-vernield/">Schuurtje van school vernield</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 uur ago</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="https://www.regiobodeonline.nl/2010/09/13-09-2010-brummen-ombudsteam-pvda-waarschuwt-tegen-campagne-overheidsbijdragen/">Ombudsteam PvdA waarschuwt tegen campagne ‘Overheidsbijdragen’</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 september 2010</span>									<span class="post-views-widget"></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.regiobodeonline.nl/2016/05/23-05-2016-13-52-rheden-genieten-van-indische-keuken-bij-toka-ramee-rheden/" title="Genieten van Indische keuken bij Toka Ramee Rheden" rel="bookmark"><img width="110" height="75" src="https://www.regiobodeonline.nl/wp-content/uploads/2018/06/2573Toko_Ramee_Rheden-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.regiobodeonline.nl/2016/05/23-05-2016-13-52-rheden-genieten-van-indische-keuken-bij-toka-ramee-rheden/">Genieten van Indische keuken bij Toka Ramee Rheden</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>23 mei 2016</span>									<span class="post-views-widget"></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.regiobodeonline.nl/2018/10/schenking-aan-excelsior/" title="Schenking aan Excelsior" rel="bookmark"><img width="110" height="75" src="https://www.regiobodeonline.nl/wp-content/uploads/2018/09/0121242_EllecomKinderkledingbeurs-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.regiobodeonline.nl/2018/10/schenking-aan-excelsior/">Schenking aan Excelsior</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 oktober 2018</span>									<span class="post-views-widget"></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.regiobodeonline.nl/2018/10/darten-voor-mensen-met-beperking/" title="Darten voor mensen met beperking" rel="bookmark"><img width="110" height="75" src="https://www.regiobodeonline.nl/wp-content/uploads/2018/09/0121265_DarttoernooiOase-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.regiobodeonline.nl/2018/10/darten-voor-mensen-met-beperking/">Darten voor mensen met beperking</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 oktober 2018</span>									<span class="post-views-widget"></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.regiobodeonline.nl/2018/11/jubileum-toneelvereniging-micro/" title="Jubileum Toneelvereniging Micro" rel="bookmark"><img width="110" height="75" src="https://www.regiobodeonline.nl/wp-content/uploads/2018/10/0123457_Cover_Micro-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.regiobodeonline.nl/2018/11/jubileum-toneelvereniging-micro/">Jubileum Toneelvereniging Micro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1 november 2018</span>									<span class="post-views-widget"></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/4dca7efdd96e0aa2a020e289e5bb1db5?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4dca7efdd96e0aa2a020e289e5bb1db5?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.regiobodeonline.nl/2020/03/doesburg-zichtbaar-vanaf-de-ijssel/#comment-7509">
		V krieken pj: Mooie 1 april grap wat betreft ""Doesburg zichtbaar vanaf de Ijssel": Is al eeuw... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/feb4acf08ab8ca44b102077a57cd29b1?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/feb4acf08ab8ca44b102077a57cd29b1?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.regiobodeonline.nl/2020/03/wie-helpt-mondkapjes-maken/#comment-7501">
		Marion Maassen Lodewijks: Ik beschik over 'n goede naaimachine en wil me aanmelden om mondkapjes te maken,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d0e85242a8b58008841f113ef79fedf8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d0e85242a8b58008841f113ef79fedf8?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.regiobodeonline.nl/2018/09/sportcafe-de-bhoele-weer-geopend/#comment-7484">
		Nick: Leuk maar ik vind het ongelooflijk dat een sportaccommodatie een café bezit ipv... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9410fffbb9c4e3872f85428661dfb387?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9410fffbb9c4e3872f85428661dfb387?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.regiobodeonline.nl/2019/07/afscheid-juf-anja-van-cbs-de-akker/#comment-7478">
		Esmee van poolen: hoi juf Anja kan ik verbinding krijgen met juf Hannah van groep 5 ik wil even me... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/8a77af85f22adb0deb6bb06b6883883a?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a77af85f22adb0deb6bb06b6883883a?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.regiobodeonline.nl/2019/11/echtpaar-van-reeken-van-minkelen-viert-65-jarig-huwelijk/#comment-7437">
		Betsy: Ik was op zoek naar jullie wat geweldig al zolang getrouwd nog van harte gefelic... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.regiobodeonline.nl/tag/redafact/" class="tag-cloud-link tag-link-54 tag-link-position-1" style="font-size: 8pt;">redafact</a>
<a href="https://www.regiobodeonline.nl/tag/rheden-regiobode/" class="tag-cloud-link tag-link-68 tag-link-position-2" style="font-size: 8pt;">Rheden-Regiobode</a>
<a href="https://www.regiobodeonline.nl/tag/brummen-regiobode/" class="tag-cloud-link tag-link-70 tag-link-position-3" style="font-size: 8pt;">Brummen-Regiobode</a>
<a href="https://www.regiobodeonline.nl/tag/doesburg-regiobode/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 8pt;">Doesburg-Regiobode</a>
<a href="https://www.regiobodeonline.nl/tag/alle-regiobode/" class="tag-cloud-link tag-link-74 tag-link-position-5" style="font-size: 8pt;">Alle-Regiobode</a>
<a href="https://www.regiobodeonline.nl/tag/advertentie/" class="tag-cloud-link tag-link-66 tag-link-position-6" style="font-size: 8pt;">advertentie</a>
<a href="https://www.regiobodeonline.nl/tag/adorder/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 8pt;">adorder</a>
<a href="https://www.regiobodeonline.nl/tag/personeel/" class="tag-cloud-link tag-link-63 tag-link-position-8" style="font-size: 8pt;">Personeel</a>
<a href="https://www.regiobodeonline.nl/tag/vacatures/" class="tag-cloud-link tag-link-64 tag-link-position-9" style="font-size: 8pt;">vacatures</a>
<a href="https://www.regiobodeonline.nl/tag/de-heraut/" class="tag-cloud-link tag-link-82 tag-link-position-10" style="font-size: 8pt;">De Heraut</a>
<a href="https://www.regiobodeonline.nl/tag/prikbord/" class="tag-cloud-link tag-link-83 tag-link-position-11" style="font-size: 8pt;">Prikbord</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archief</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.regiobodeonline.nl/2020/04/'> april 2020 &nbsp;(26)</option>
	<option value='https://www.regiobodeonline.nl/2020/03/'> maart 2020 &nbsp;(456)</option>
	<option value='https://www.regiobodeonline.nl/2020/02/'> februari 2020 &nbsp;(471)</option>
	<option value='https://www.regiobodeonline.nl/2020/01/'> januari 2020 &nbsp;(455)</option>
	<option value='https://www.regiobodeonline.nl/2019/12/'> december 2019 &nbsp;(406)</option>
	<option value='https://www.regiobodeonline.nl/2019/11/'> november 2019 &nbsp;(553)</option>
	<option value='https://www.regiobodeonline.nl/2019/10/'> oktober 2019 &nbsp;(591)</option>
	<option value='https://www.regiobodeonline.nl/2019/09/'> september 2019 &nbsp;(579)</option>
	<option value='https://www.regiobodeonline.nl/2019/08/'> augustus 2019 &nbsp;(302)</option>
	<option value='https://www.regiobodeonline.nl/2019/07/'> juli 2019 &nbsp;(427)</option>
	<option value='https://www.regiobodeonline.nl/2019/06/'> juni 2019 &nbsp;(450)</option>
	<option value='https://www.regiobodeonline.nl/2019/05/'> mei 2019 &nbsp;(587)</option>
	<option value='https://www.regiobodeonline.nl/2019/04/'> april 2019 &nbsp;(614)</option>
	<option value='https://www.regiobodeonline.nl/2019/03/'> maart 2019 &nbsp;(630)</option>
	<option value='https://www.regiobodeonline.nl/2019/02/'> februari 2019 &nbsp;(513)</option>
	<option value='https://www.regiobodeonline.nl/2019/01/'> januari 2019 &nbsp;(513)</option>
	<option value='https://www.regiobodeonline.nl/2018/12/'> december 2018 &nbsp;(626)</option>
	<option value='https://www.regiobodeonline.nl/2018/11/'> november 2018 &nbsp;(641)</option>
	<option value='https://www.regiobodeonline.nl/2018/10/'> oktober 2018 &nbsp;(703)</option>
	<option value='https://www.regiobodeonline.nl/2018/09/'> september 2018 &nbsp;(511)</option>
	<option value='https://www.regiobodeonline.nl/2018/08/'> augustus 2018 &nbsp;(352)</option>
	<option value='https://www.regiobodeonline.nl/2018/06/'> juni 2018 &nbsp;(35)</option>
	<option value='https://www.regiobodeonline.nl/2018/05/'> mei 2018 &nbsp;(89)</option>
	<option value='https://www.regiobodeonline.nl/2018/04/'> april 2018 &nbsp;(41)</option>
	<option value='https://www.regiobodeonline.nl/2018/03/'> maart 2018 &nbsp;(94)</option>
	<option value='https://www.regiobodeonline.nl/2018/02/'> februari 2018 &nbsp;(99)</option>
	<option value='https://www.regiobodeonline.nl/2018/01/'> januari 2018 &nbsp;(163)</option>
	<option value='https://www.regiobodeonline.nl/2017/12/'> december 2017 &nbsp;(156)</option>
	<option value='https://www.regiobodeonline.nl/2017/11/'> november 2017 &nbsp;(206)</option>
	<option value='https://www.regiobodeonline.nl/2017/10/'> oktober 2017 &nbsp;(240)</option>
	<option value='https://www.regiobodeonline.nl/2017/09/'> september 2017 &nbsp;(228)</option>
	<option value='https://www.regiobodeonline.nl/2017/08/'> augustus 2017 &nbsp;(173)</option>
	<option value='https://www.regiobodeonline.nl/2017/07/'> juli 2017 &nbsp;(186)</option>
	<option value='https://www.regiobodeonline.nl/2017/06/'> juni 2017 &nbsp;(275)</option>
	<option value='https://www.regiobodeonline.nl/2017/05/'> mei 2017 &nbsp;(267)</option>
	<option value='https://www.regiobodeonline.nl/2017/04/'> april 2017 &nbsp;(227)</option>
	<option value='https://www.regiobodeonline.nl/2017/03/'> maart 2017 &nbsp;(246)</option>
	<option value='https://www.regiobodeonline.nl/2017/02/'> februari 2017 &nbsp;(206)</option>
	<option value='https://www.regiobodeonline.nl/2017/01/'> januari 2017 &nbsp;(250)</option>
	<option value='https://www.regiobodeonline.nl/2016/12/'> december 2016 &nbsp;(264)</option>
	<option value='https://www.regiobodeonline.nl/2016/11/'> november 2016 &nbsp;(265)</option>
	<option value='https://www.regiobodeonline.nl/2016/10/'> oktober 2016 &nbsp;(267)</option>
	<option value='https://www.regiobodeonline.nl/2016/09/'> september 2016 &nbsp;(175)</option>
	<option value='https://www.regiobodeonline.nl/2016/08/'> augustus 2016 &nbsp;(174)</option>
	<option value='https://www.regiobodeonline.nl/2016/07/'> juli 2016 &nbsp;(210)</option>
	<option value='https://www.regiobodeonline.nl/2016/06/'> juni 2016 &nbsp;(264)</option>
	<option value='https://www.regiobodeonline.nl/2016/05/'> mei 2016 &nbsp;(228)</option>
	<option value='https://www.regiobodeonline.nl/2016/04/'> april 2016 &nbsp;(231)</option>
	<option value='https://www.regiobodeonline.nl/2016/03/'> maart 2016 &nbsp;(232)</option>
	<option value='https://www.regiobodeonline.nl/2016/02/'> februari 2016 &nbsp;(216)</option>
	<option value='https://www.regiobodeonline.nl/2016/01/'> januari 2016 &nbsp;(228)</option>
	<option value='https://www.regiobodeonline.nl/2015/12/'> december 2015 &nbsp;(272)</option>
	<option value='https://www.regiobodeonline.nl/2015/11/'> november 2015 &nbsp;(277)</option>
	<option value='https://www.regiobodeonline.nl/2015/10/'> oktober 2015 &nbsp;(259)</option>
	<option value='https://www.regiobodeonline.nl/2015/09/'> september 2015 &nbsp;(257)</option>
	<option value='https://www.regiobodeonline.nl/2015/08/'> augustus 2015 &nbsp;(188)</option>
	<option value='https://www.regiobodeonline.nl/2015/07/'> juli 2015 &nbsp;(221)</option>
	<option value='https://www.regiobodeonline.nl/2015/06/'> juni 2015 &nbsp;(236)</option>
	<option value='https://www.regiobodeonline.nl/2015/05/'> mei 2015 &nbsp;(250)</option>
	<option value='https://www.regiobodeonline.nl/2015/04/'> april 2015 &nbsp;(259)</option>
	<option value='https://www.regiobodeonline.nl/2015/03/'> maart 2015 &nbsp;(372)</option>
	<option value='https://www.regiobodeonline.nl/2015/02/'> februari 2015 &nbsp;(258)</option>
	<option value='https://www.regiobodeonline.nl/2015/01/'> januari 2015 &nbsp;(279)</option>
	<option value='https://www.regiobodeonline.nl/2014/12/'> december 2014 &nbsp;(283)</option>
	<option value='https://www.regiobodeonline.nl/2014/11/'> november 2014 &nbsp;(310)</option>
	<option value='https://www.regiobodeonline.nl/2014/10/'> oktober 2014 &nbsp;(319)</option>
	<option value='https://www.regiobodeonline.nl/2014/09/'> september 2014 &nbsp;(311)</option>
	<option value='https://www.regiobodeonline.nl/2014/08/'> augustus 2014 &nbsp;(150)</option>
	<option value='https://www.regiobodeonline.nl/2014/07/'> juli 2014 &nbsp;(213)</option>
	<option value='https://www.regiobodeonline.nl/2014/06/'> juni 2014 &nbsp;(321)</option>
	<option value='https://www.regiobodeonline.nl/2014/05/'> mei 2014 &nbsp;(338)</option>
	<option value='https://www.regiobodeonline.nl/2014/04/'> april 2014 &nbsp;(344)</option>
	<option value='https://www.regiobodeonline.nl/2014/03/'> maart 2014 &nbsp;(346)</option>
	<option value='https://www.regiobodeonline.nl/2014/02/'> februari 2014 &nbsp;(305)</option>
	<option value='https://www.regiobodeonline.nl/2014/01/'> januari 2014 &nbsp;(331)</option>
	<option value='https://www.regiobodeonline.nl/2013/12/'> december 2013 &nbsp;(321)</option>
	<option value='https://www.regiobodeonline.nl/2013/11/'> november 2013 &nbsp;(373)</option>
	<option value='https://www.regiobodeonline.nl/2013/10/'> oktober 2013 &nbsp;(373)</option>
	<option value='https://www.regiobodeonline.nl/2013/09/'> september 2013 &nbsp;(320)</option>
	<option value='https://www.regiobodeonline.nl/2013/08/'> augustus 2013 &nbsp;(208)</option>
	<option value='https://www.regiobodeonline.nl/2013/07/'> juli 2013 &nbsp;(234)</option>
	<option value='https://www.regiobodeonline.nl/2013/06/'> juni 2013 &nbsp;(309)</option>
	<option value='https://www.regiobodeonline.nl/2013/05/'> mei 2013 &nbsp;(357)</option>
	<option value='https://www.regiobodeonline.nl/2013/04/'> april 2013 &nbsp;(411)</option>
	<option value='https://www.regiobodeonline.nl/2013/03/'> maart 2013 &nbsp;(411)</option>
	<option value='https://www.regiobodeonline.nl/2013/02/'> februari 2013 &nbsp;(323)</option>
	<option value='https://www.regiobodeonline.nl/2013/01/'> januari 2013 &nbsp;(381)</option>
	<option value='https://www.regiobodeonline.nl/2012/12/'> december 2012 &nbsp;(375)</option>
	<option value='https://www.regiobodeonline.nl/2012/11/'> november 2012 &nbsp;(431)</option>
	<option value='https://www.regiobodeonline.nl/2012/10/'> oktober 2012 &nbsp;(417)</option>
	<option value='https://www.regiobodeonline.nl/2012/09/'> september 2012 &nbsp;(505)</option>
	<option value='https://www.regiobodeonline.nl/2012/08/'> augustus 2012 &nbsp;(344)</option>
	<option value='https://www.regiobodeonline.nl/2012/07/'> juli 2012 &nbsp;(330)</option>
	<option value='https://www.regiobodeonline.nl/2012/06/'> juni 2012 &nbsp;(452)</option>
	<option value='https://www.regiobodeonline.nl/2012/05/'> mei 2012 &nbsp;(447)</option>
	<option value='https://www.regiobodeonline.nl/2012/04/'> april 2012 &nbsp;(454)</option>
	<option value='https://www.regiobodeonline.nl/2012/03/'> maart 2012 &nbsp;(412)</option>
	<option value='https://www.regiobodeonline.nl/2012/02/'> februari 2012 &nbsp;(382)</option>
	<option value='https://www.regiobodeonline.nl/2012/01/'> januari 2012 &nbsp;(409)</option>
	<option value='https://www.regiobodeonline.nl/2011/12/'> december 2011 &nbsp;(433)</option>
	<option value='https://www.regiobodeonline.nl/2011/11/'> november 2011 &nbsp;(421)</option>
	<option value='https://www.regiobodeonline.nl/2011/10/'> oktober 2011 &nbsp;(399)</option>
	<option value='https://www.regiobodeonline.nl/2011/09/'> september 2011 &nbsp;(409)</option>
	<option value='https://www.regiobodeonline.nl/2011/08/'> augustus 2011 &nbsp;(287)</option>
	<option value='https://www.regiobodeonline.nl/2011/07/'> juli 2011 &nbsp;(294)</option>
	<option value='https://www.regiobodeonline.nl/2011/06/'> juni 2011 &nbsp;(376)</option>
	<option value='https://www.regiobodeonline.nl/2011/05/'> mei 2011 &nbsp;(453)</option>
	<option value='https://www.regiobodeonline.nl/2011/04/'> april 2011 &nbsp;(398)</option>
	<option value='https://www.regiobodeonline.nl/2011/03/'> maart 2011 &nbsp;(400)</option>
	<option value='https://www.regiobodeonline.nl/2011/02/'> februari 2011 &nbsp;(318)</option>
	<option value='https://www.regiobodeonline.nl/2011/01/'> januari 2011 &nbsp;(377)</option>
	<option value='https://www.regiobodeonline.nl/2010/12/'> december 2010 &nbsp;(389)</option>
	<option value='https://www.regiobodeonline.nl/2010/11/'> november 2010 &nbsp;(406)</option>
	<option value='https://www.regiobodeonline.nl/2010/10/'> oktober 2010 &nbsp;(372)</option>
	<option value='https://www.regiobodeonline.nl/2010/09/'> september 2010 &nbsp;(410)</option>
	<option value='https://www.regiobodeonline.nl/2010/08/'> augustus 2010 &nbsp;(287)</option>
	<option value='https://www.regiobodeonline.nl/2010/07/'> juli 2010 &nbsp;(324)</option>
	<option value='https://www.regiobodeonline.nl/2010/06/'> juni 2010 &nbsp;(413)</option>
	<option value='https://www.regiobodeonline.nl/2010/05/'> mei 2010 &nbsp;(351)</option>
	<option value='https://www.regiobodeonline.nl/2010/04/'> april 2010 &nbsp;(354)</option>
	<option value='https://www.regiobodeonline.nl/2010/03/'> maart 2010 &nbsp;(401)</option>
	<option value='https://www.regiobodeonline.nl/2010/02/'> februari 2010 &nbsp;(385)</option>
	<option value='https://www.regiobodeonline.nl/2010/01/'> januari 2010 &nbsp;(427)</option>
	<option value='https://www.regiobodeonline.nl/2009/12/'> december 2009 &nbsp;(272)</option>
	<option value='https://www.regiobodeonline.nl/20/02/'> februari 20 &nbsp;(1)</option>
	<option value='https://www.regiobodeonline.nl/19/06/'> juni 19 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe src="/Banner_04/rotatie_banner_04.php" width="320" height="270" frameborder="1" scrolling="no"></iframe></div></div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Weer</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.0525&lng=6.1&overname=2&zoom=8&naam=dieren&size=2&voor=1" scrolling=no width=320 height=270 frameborder=no></iframe></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.regiobodeonline.nl/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Regiobode-1690785891197173/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/regiobode" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, Alle rechten voorbehouden, Regiobodeonline.nl - Postbus 230 - 6950 AE Dieren - tel.: 0313-41 52 00 - <a href="/index.php/privacy-beleid/">Privacy beleid</a> | <a href="/index.php/cookie-beleid">Cookie beleid</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding:10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Geen resultaat","lang_results_found":"Gevonden resultaten"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/themes/sahifa-6_5_18/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/complianz-gdpr/core/assets/js/cookieconsent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"banner_version":"2","version":"4.1.4","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"","position":"bottom","title":"Standaard Cookie banner","theme":"edgeless","use_categories":"","use_categories_optinstats":"","accept":"Accepteren","revoke":"Intrekken","dismiss":"Weigeren","dismiss_timeout":"10","popup_background_color":"#0273b4","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#0273b4","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Lees meer","accept_informational":"Accepteren","message_optout":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","message_optin":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","readmore_optout":"Cookie Policy (US)","hide_revoke":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","privacy_link":"","nonce":"898c8cb5f7","url":"https:\/\/www.regiobodeonline.nl\/wp-admin\/admin-ajax.php","current_policy_id":"8","readmore_url":{"eu":"https:\/\/www.regiobodeonline.nl\/cookie-beleid\/"},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/complianz-gdpr/core/assets/js/cookieconfig.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.regiobodeonline.nl/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.regiobodeonline.nl/wp-content/plugins/akismet/_inc/form.js'></script>
            <script type='text/javascript' class="cmplz-stats cmplz-native">
                            </script>
                        <script class="cmplz-native">
                function complianz_enable_cookies() {
                    console.log("enabling cookies");
                                    }
            </script>

            </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Minified using memcache
Database Caching 31/75 queries in 0.525 seconds using memcache

Served from: www.regiobodeonline.nl @ 2020-04-03 08:03:58 by W3 Total Cache
-->