<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<title>Nieuws | RegiobodeOnline</title>
		
		<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
		
		<link rel="alternate" title="Nieuwste nieuwsberichten - Regiobode Online" type="application/rss+xml" href="/rss/" />
		
			<meta property="og:url" content="http://www.regiobodeonline.nl/nieuws/21-08-2017-10-02-velp-wandelaars-vinden-scherpe-granaat-bij-brandtoren/" />
			<meta property="og:title" content="Wandelaars vinden scherpe granaat bij brandtoren" />
			<meta property="og:description" content="Twee vrijwilligers van Natuurmonumenten werden vorige week in de buurt van de brandtoren nabij Velp geroepen door een persoon die het logo van de orga" />
			<meta property="og:image" content="http://www.regiobodeonline.nl/upload/Nieuws/Small/7985Granaat.jpg" />
			<meta property="og:locale" content="nl_NL" />
		
		<link
			type="text/css"
			rel="stylesheet"
			href="/css/regiobode2011.css"
			media="screen"
		/>
		<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />
		
		<!-- BEGIN GENERAL JAVASCRIPT -->
		 			<script type="text/javascript">
				var AbsPath = '/';
			</script>
			<script type="text/javascript" src="/js/lib_js_jdi.js" ></script>
  			
			<script type="text/javascript" src="/js/jquery-1.2.6.pack.js"></script>
			<script type="text/javascript" src="/js/jquery.cycle.min.js"></script>
			<script type="text/javascript" src="/js/Config.js" ></script>	
  			<script type="text/javascript" src="/js/General.js" ></script>			
			<script type="text/javascript" src="/js/Opacity.js"></script>
			<script type="text/javascript" src="/js/ImageLoader.js" ></script>
  			<script type="text/javascript" src="/js/LightBox.js"></script>
			<script type="text/javascript" src="/js/regiobode.js"></script>
			<script type="text/javascript" src="/js/Harmonica.js"></script>
		<!-- END GENERAL JAVASCRIPT -->
		
		<!-- BEGIN SCROLLER -->
			<script type="text/javascript" src="/js/PhotoScroller.js"></script>
			<script type="text/javascript" src="/js/jquery.easing.compatibility.js"></script>
			<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<!-- END SCROLLER -->		
		
		<!--[if lt IE 7]>		
		<script type="text/javascript" src="/js/jquery.pngFix.js"></script>
		<script type="text/javascript">
		$(document).ready(function(){
		  $(document).pngFix();
		});
		</script>
		<![endif]-->
		
		<!--[if IE]>		
			<link
				type="text/css"
				rel="stylesheet"
				href="/css/ie.css"
				media="screen"
		 	/>
		<![endif]-->
	    <script src="http://maps.google.com/maps?file=api&amp;v=2&amp;key=ABQIAAAAm6A0cp7VSLx_PP2xQEcl0hTPFP1PmTfjnUj2acq-j9mW7Ghs2hRK5GX82ttJhUpBqHLJTD0rzo4B3A"
      type="text/javascript"></script>
    <script type="text/javascript">

    function initialize() {
      if (GBrowserIsCompatible()) {
        var map = new GMap2(document.getElementById("map_canvas"));
        map.setUIToDefault();

	    //marker with ext info window with a customized skin
	    var RegiobodeIcon = new GIcon(G_DEFAULT_ICON);
	    RegiobodeIcon.image = "/images/Icons/MapMarker_Big.png";
	    RegiobodeIcon.iconSize = new GSize(23, 26);
	    RegiobodeIcon.shadowSize = new GSize(5, 5);
	    RegiobodeIcon.iconAnchor = new GPoint(0, 26);
	    RegiobodeIcon.infoWindowAnchor = new GPoint(0,0);
			    
        map.setCenter(new GLatLng(52.039590, 5.988117), 16);
 
          var point = new GMarker(new GLatLng(52.039590, 5.988117), RegiobodeIcon);
          map.addOverlay(point);

      }
    }
</script>

	
		<script> 
(function(h,o,t,j,a,r){ 
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; 
h._hjSettings={hjid:105505,hjsv:5}; 
a=o.getElementsByTagName('head')[0]; 
r=o.createElement('script');r.async=1; 
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; 
a.appendChild(r); 
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); 
</script>
	</head>
			<body onload="initialize()" onunload="GUnload()" class="Page27">
			<div class="Site">
		<div class="Header"><img src="/images/Logo.jpg" alt="Logo Regiobode online" /></div>
		<div class="Menu">		
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/voorpagina/">VOORPAGINA</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item Active">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/nieuws/">NIEUWS</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/agenda/">AGENDA</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/ik-vind/">IK VIND!</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/business-shopping/">BUSINESS &amp; SHOPPING</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/krantenarchief/">KRANTENARCHIEF</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/albums/">ALBUMS</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/redactie/">REDACTIE</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/spettertjes/">SPETTERTJES</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/adverteren/">ADVERTEREN</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
		</div>
		<div class="Center">
			<div class="Content">
				
		<div class="Title Print">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Wandelaars vinden scherpe granaat bij brandtoren</div>
			<div class="Rechts">&nbsp;</div><div class="Datum">Geplaatst op: 21-08-2017</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
					<div class="Tekst Print">
									<div class="Artikel">
<p><strong>VELP - Twee vrijwilligers van Natuurmonumenten werden vorige week in de buurt van de brandtoren nabij Velp geroepen door een persoon die het logo van de organisatie op hun auto herkende. Hij had een granaat gevonden en de politie kwam maar niet en belde ook niet terug, vertelde hij.</strong></p>
<p><br />
&quot;Gelukkig was dit een heel verstandige jongeman&quot;, aldus Jan Woelders uit Dieren, &eacute;&eacute;n van de betrokken vrijwilligers. &quot;Hij was met zijn vriendin mooie stenen aan het zoeken, vond een grote glimmende, maar had al snel door dat het iets anders was. Hij had een foto gemaakt en die naar een kennis met een defensieachtergrond gestuurd en die zei: 'Afblijven, niet meer aanraken en bel 112.&rsquo; Dat had hij&quot;, volgens Woelders. &quot;al bijna een uur daarvoor gedaan. Men vond het een terechte oproep en hij zou teruggebeld worden. Zelf had hij zich aan de ene kant geposteerd en zijn vriendin zat aan de andere kant van de granaat, om maar te voorkomen dat iemand hem zou aanraken.&quot;</p>
<p>De vrijwilligers hadden ondertussen de collega&rsquo;s van Toezicht gebeld en die waren er binnen tien minuten en konden ook alleen maar constateren dat het om een serieuze granaat ging! Met de portofoon werd contact gelegd met de lokale politie en de auto werd midden op de zandweg gezet, zodat niemand in de buurt kon komen. De wandelaar had net zijn weg vervolgd, toen hij alsnog gebeld werd. Het was een &lsquo;verkenner&rsquo; van de EOD. Gegevens werden even met de mannen van Toezicht uitgewisseld, over 20 minuten zou hij er zijn. Woelders: &quot;Dat werden er wel iets meer maar wij konden hem nog de laatste bocht wijzen en toen zijn ook wij weer verder gegaan. Achteraf hoorden we dat de EOD&rsquo;er geen enkel risico wilde nemen en de granaat ter plaatse heeft laten springen. Het was een Engelse mortiergranaat uit de Tweede Wereldoorlog.&quot; Hoe die daar terecht is gekomen en zo'n zeventig jaar later blijkbaar naar boven is gekomen, blijft een raadsel.<br />
&nbsp;</p>						<div class="Clear"></div>
					</div>
											<div 
							class="Foto Pointer"
							onclick="openLightBox( 1 )"
						>
							<img 
								class="Hoofdfoto"
								src="/upload/Nieuws/Small/7985Granaat.jpg" 
								alt="Wandelaars vinden scherpe granaat bij brandtoren" 
							/>
							<img
								src="/images/Icons/Vergrootglas.png" 
								alt="Klik om te vergroten"
								class="Vergrootglas" 
							/>
												
						</div>
						<div class="Clear"></div>
									</div>
						<div class="Printen">
				<div class="Doorsturen" id="Doorsturen">
					<div class="Boven">&nbsp;</div>
					<div class="Midden">
													<form name="DoorstuurFormulier" method="post" action="">
							<input type="hidden" name="DoorstuurNewsID" value="29584" />
							<table>
								<tr>
									<td width="95" valign="top">Uw naam:</td>
									<td><input type="text" name="DoorstuurNaam" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Uw e-mail:</td>
									<td><input type="text" name="DoorstuurEmail" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Ontvanger naam:</td>
									<td><input type="text" name="DoorstuurOntvangerNaam" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Ontvanger e-mail:</td>
									<td><input type="text" name="DoorstuurOntvangerEmail" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Uw bericht:</td>
									<td><textarea name="DoorstuurBericht" cols="15" rows="4"></textarea></td>
								</tr>
								<tr>
									<td valign="top">&nbsp;</td>
									<td><input type="submit" class="MFSubmitButtonWit" name="submitReaction" value="VERSTUUR" /></td>
								</tr>
							</table>
							</form>
												</div>
					<div class="Onder">&nbsp;</div>
				</div>
				<img src="/images/Icons/Reageren.jpg" alt="Reageren" /><div><a href="#Reageren">Reageren</a></div>
				<a href="javascript:window.print()"><img src="/images/Icons/Printen.jpg" alt="Printen" /></a><div><a href="javascript:window.print()">Printen</a></div>
				<img class="OpenDoorsturen" src="/images/Icons/Doorsturen.jpg" alt="Doorsturen" onclick="Display('Doorsturen');" />
				<div class="OpenDoorsturen" onclick="Display('Doorsturen');">Doorsturen</div>

				<div class="Social">
					<div class="addthis_toolbox addthis_default_style ">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet" tw:count="none" tw:text="Wandelaars vinden scherpe granaat bij brandtoren" tw:via="Regiobode" tw:title=></a>
						<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:size="medium"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eccb30f6b4a1415"></script>
					<script type="text/javascript">
						var addthis_config = {
							data_track_clickback: false
						}
					</script>
				</div>

				<div class="Clear">&nbsp;</div>
				
			</div>
			
		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Verwante artikelen</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
		<div class="VerwanteArtikelen">
			Er zijn geen verwante artikelen.
		</div>	<div class="Advertentie">
		Advertentie:
				<div class="Afbeelding"><a name="ad26" href="http://www.autobedrijfronald.com" target="_blank"><img 
					src="/upload/Advertentie/Ronald-autobedrijf_1013.gif" 
					alt="autobedrijf Ronald" 
				/></a><a name="ad2" href="http://www.jdi.nl/?utm_source=regiobode&utm_medium=banner&utm_campaign=ad" target="_blank"><img 
					src="/upload/Advertentie/Image-4927Temp_Advertentie.jpg" 
					alt="JDI" 
				/></a><a name="ad15" href="http://www.smeijer.nl" target="_blank"><img 
					src="/upload/Advertentie/Smeijer-banner2-5009.gif" 
					alt="smeijer" 
				/></a></div>
				</div>
	<a name="Reacties">&nbsp;</a><br />
		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Reacties</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
		<script src='https://www.google.com/recaptcha/api.js'></script>
<div class="Tekst">
			Er is nog niet op dit artikel gereageerd.
		</div><br />
<a name="Reageren">&nbsp;</a>

		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Laat uw reactie achter</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
		
<div class="Tekst">
	<div class="ReactiePlaatsen">
					<form name="AddReaction" method="post" action="">
			<input type="hidden" name="ReactionArticle" value="29584" />
			<input type="hidden" name="NewsReactionID" value="-1" />
			<table>
				<tr>
					<td>Uw bericht (u kan maximaal 1 bericht per artikel per 30 minuten plaatsen):</td>
					<td colspan="2">Uw naam:</td>
				</tr>
				<tr>
					<td rowspan="6" valign="top" class="EditorTextArea">
					<textarea name="Reaction" class="mceSimple" cols="50" rows="7"></textarea>
					<!-- TinyMCE -->
						<script type="text/javascript" src="/js/tiny_mce/tiny_mce.js"></script>
						<script type="text/javascript">
							tinyMCE.init({
								mode : "textareas",
								theme : "simple",
								width : '400',
								height: '180',
								theme_simple_toolbar_location : 'top',
								editor_selector : "mceSimple"
							});
						</script>
					<!-- /TinyMCE -->
					&nbsp;</td>
					<td colspan="2" valign="top"><input type="text" name="Name" value="" /></td>
				</tr>
				<tr>
					<td colspan="2" valign="top">Uw e-mailadres:</td>
				</tr>
				<tr>
					<td colspan="2" valign="top"><input type="text" name="Email" value="" /></td>
				</tr>
				<tr>
					<td valign="top"><input type="checkbox" name="Newsletter" value="1" /></td>
					<td valign="top">Aanmelden voor de nieuwsbrief</td>
				</tr>
				<tr>
					<td valign="top"><input type="checkbox" name="Alert" value="1" /></td>
					<td valign="top">Breng mij op de hoogte van nieuwe reacties op dit artikel</td>
				</tr>
				<tr>
					<td>&nbsp;</td>
					<td colspan="2" valign="top">&nbsp;</td>
				</tr>
				<tr>
					<td colspan="3">
						
						<span >
													</span>
						<div class="g-recaptcha" data-sitekey="6LeLWhAUAAAAANv-gdR-pdS5Sqm2EIuSF373xrUu"></div>
					</td>
				</tr>
				<tr>
					<td>&nbsp;</td>
					<td colspan="2" valign="top" align="right"><input type="submit" class="MFSubmitButtonGroot" name="submitReaction" value="REACTIE ACHTERLATEN" /></td>
				</tr>
			</table>
			</form>
					
	</div>
</div>							</div>
			<div class="Info">
				
		<div class="Title Light First">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Advertentie</div>
			<div class="Rechts">&nbsp;</div><div class="Datum"></div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
					<div class="InfoBlok">
								<div class="Advertentie"><a name="ad5" href="http://www.asselt-schilders.nl" target="_blank"><img src="/upload/Advertentie/Image-3764Asselt-B11_11.gif" 
							alt="asselt" /></a></div>
				
				<div class="AdvertentieBottom">&nbsp;</div>
			</div>
				<div class="InfoBlok">
		
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Op de kaart</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
				<div class="KaartKlein">
			<div id="map_canvas" style="width: 264px; height: 260px"></div>
		</div>
		<div class="KaartKleinBottom">&nbsp;</div>
	</div>	
	<div class="InfoBlok">
	
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Zoeken</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
			
	<div class="InfoBlokContent"><br />
		<form method="get" action="/zoeken/">
		<table width="100%">
			<tr>
				<td align="right" valign="top">
					<input 
						type="text" 
						value="Typ uw zoekopdracht..."
						name="ZoekInput" 
						class="ZoekenInput" 
						onblur="if (this.value == '') {
							this.value = 'Typ uw zoekopdracht...';
						}"
						onfocus="if (this.value == 'Typ uw zoekopdracht...') { 
							this.value = '';
						}"
					/>
				</td>
				<td valign="top" style="padding-left: 10px;"><input type="submit" class="MFSubmitButton" value="ZOEKEN" /></td>
			</tr>
		</table>
	</form>	
	</div>
</div><div class="InfoBlok">
	
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Weekagenda</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
			<div class="WeekagendaDagen">
					<div class="Dag Actief" onclick="ActivateDay('MA','1');" id="Dag_1">
				<div class="DagNaam">MA</div>
				<div class="DagDatum">21-08</div>
			</div>
						<div class="Dag" onclick="ActivateDay('DI','2');" id="Dag_2">
				<div class="DagNaam">DI</div>
				<div class="DagDatum">22-08</div>
			</div>
						<div class="Dag" onclick="ActivateDay('WO','3');" id="Dag_3">
				<div class="DagNaam">WO</div>
				<div class="DagDatum">23-08</div>
			</div>
						<div class="Dag" onclick="ActivateDay('DO','4');" id="Dag_4">
				<div class="DagNaam">DO</div>
				<div class="DagDatum">24-08</div>
			</div>
						<div class="Dag" onclick="ActivateDay('VR','5');" id="Dag_5">
				<div class="DagNaam">VR</div>
				<div class="DagDatum">25-08</div>
			</div>
						<div class="Dag" onclick="ActivateDay('ZA','6');" id="Dag_6">
				<div class="DagNaam">ZA</div>
				<div class="DagDatum">26-08</div>
			</div>
						<div class="Dag Last" onclick="ActivateDay('ZO','7');" id="Dag_7">
				<div class="DagNaam">ZO</div>
				<div class="DagDatum">27-08</div>
			</div>
					<div class="Clear"></div>
	</div>
	
	<div class="DagAgenda">
		<div class="Actief" id="DagAgenda_MA">
Op <i>21-08-2017</i> zijn er geen activiteiten gepland.			
		</div>
		<div class="InActief" id="DagAgenda_DI">
Op <i>22-08-2017</i> zijn er geen activiteiten gepland.			
		</div>
		<div class="InActief" id="DagAgenda_WO">
			<ul>
				<li><a 
					href="/agenda/?T=28"
				>Empe (2)</a></li>
			</ul>
			
		</div>
		<div class="InActief" id="DagAgenda_DO">
			<ul>
				<li><a 
					href="/agenda/?T=19"
				>Loenen (1)</a></li>
			</ul>
			
		</div>
		<div class="InActief" id="DagAgenda_VR">
Op <i>25-08-2017</i> zijn er geen activiteiten gepland.			
		</div>
		<div class="InActief" id="DagAgenda_ZA">
			<ul>
				<li><a 
					href="/agenda/?T=32"
				>Hoenderloo (1)</a></li>
			</ul>
			
		</div>
		<div class="InActief" id="DagAgenda_ZO">
			<ul>
				<li><a 
					href="/agenda/?T=18"
				>Hummelo (1)</a></li>
			</ul>
			
		</div>
	
		<p><a href="/agenda/">Bekijk volledige agenda &raquo;</a></p>
	</div>
</div>				<div class="InfoBlok">
	
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Tips?</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
			<div class="InfoBlokContent">
		Heeft u een tip voor de regiobode, stuur hem dan in via <a href="/tip-formulier/">dit formulier</a>
	</div>
</div>			</div>
			<div class="Clear"></div>
			<div class="CenterFooter">&nbsp;</div>
		</div>		
		<div class="Regios">
			
		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">regio's</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
			<div class="RegioBlok">
						<div class="Item">
					<h2>APELDOORN</h2>
					<ul>							<li><a href="/nieuws/20-08-2017-20-22-loenen-vrije-school-blijft-in-voormalige-loenense-marten-orgesschool/?Regio=2">Vrije school blijft in voormalige Loenense Marten Orgesschool</a></li>
														<li><a href="/nieuws/20-08-2017-14-33-lieren-inbreker-in-lieren-op-heterdaad-betrapt-sieraden-terug/?Regio=2">Inbreker in Lieren op heterdaad betrapt, sieraden terug</a></li>
														<li><a href="/nieuws/17-08-2017-11-24-loenen-g-voetballers-loenermark-hervatten-training/?Regio=2">G-Voetballers Loenermark hervatten training</a></li>
														<li><a href="/nieuws/15-08-2017-13-14-klarenbeek-drie-dagen-klarenbeeks-kermisvertier/?Regio=2">Drie dagen Klarenbeeks kermisvertier</a></li>
														<li><a href="/nieuws/15-08-2017-13-12-hoenderloo-heerlijke-optocht-in-hoenderloo/?Regio=2">Heerlijke optocht in Hoenderloo</a></li>
														<li><a href="/nieuws/14-08-2017-11-15-loenen-g-spelers-loenermark-actief-op-nationaal-toernooi/?Regio=2">G-spelers Loenermark actief op nationaal toernooi</a></li>
														<li><a href="/nieuws/14-08-2017-11-12-beekbergen-ingespannen-bouwen/?Regio=2">Ingespannen bouwen</a></li>
														<li><a href="/nieuws/11-08-2017-13-10-beekbergen-jongeman-uit-beekbergen-zwaar-gewond-bij-oversteken/?Regio=2">Jongeman uit Beekbergen zwaar gewond bij oversteken</a></li>
														<li><a href="/nieuws/10-08-2017-10-47-klarenbeek-aanmelden-voor-kermistoertocht-klarenbeek/?Regio=2">Aanmelden voor Kermistoertocht Klarenbeek</a></li>
														<li><a href="/nieuws/10-08-2017-10-06-beekbergen-klopman-regiokampioen-springen/?Regio=2">Klopman regiokampioen springen</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>BRONCKHORST / ZEVENAAR</h2>
					<ul>							<li><a href="/nieuws/18-08-2017-15-04-doesburg-broer-en-zus-naar-wk-cadetzeilen/?Regio=4">Broer en zus naar WK Cadetzeilen</a></li>
														<li><a href="/nieuws/17-08-2017-11-21-hummelo-de-jonges-van-de-spalderkamp/?Regio=4">De Jonges van de Spalderkamp</a></li>
														<li><a href="/nieuws/15-08-2017-13-22-lathum-wisselend-succes-voor-victor-steeman/?Regio=4">Wisselend succes voor Victor Steeman</a></li>
														<li><a href="/nieuws/13-08-2017-14-39-bronkhorst-lening-om-duurzame-maatregelen-aan-accommodatie-te-realiseren/?Regio=4">Lening om duurzame maatregelen aan accommodatie te realiseren</a></li>
														<li><a href="/nieuws/11-08-2017-14-35-bronckhorst-bronckhorst-leent-geld-uit-voor-zonnepanelen/?Regio=4">Bronckhorst leent geld uit voor zonnepanelen</a></li>
														<li><a href="/nieuws/09-08-2017-15-38-doesburg-braamhuis-verrast-met-doesburgse-donatie/?Regio=4">Braamhuis verrast met Doesburgse donatie</a></li>
														<li><a href="/nieuws/06-08-2017-12-38-lathum-meisje-valt-met-scooter-door-touw-over-weg/?Regio=4">Meisje valt met scooter door touw over weg</a></li>
														<li><a href="/nieuws/04-08-2017-15-24-regio-cultuurfonds-gelderland-verdeelt-weer-leuke-bedragen/?Regio=4">Cultuurfonds Gelderland verdeelt weer leuke bedragen</a></li>
														<li><a href="/nieuws/31-07-2017-10-07-loenen-spektakel-op-loenense-autocross/?Regio=4">Spektakel op 'Loenense' autocross</a></li>
														<li><a href="/nieuws/29-07-2017-14-22-zevenaar-d66-zevenaar-presenteert-kandidatenlijst/?Regio=4">D66 Zevenaar presenteert kandidatenlijst</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>BRUMMEN</h2>
					<ul>							<li><a href="/nieuws/21-08-2017-09-59-eerbeek-zangvereniging-herleving-zingend-naar-100-jarig-bestaan/?Regio=1">Zangvereniging Herleving zingend naar 100 jarig bestaan</a></li>
														<li><a href="/nieuws/20-08-2017-21-00-eerbeek-de-superzeskamp-is-terug-in-eerbeek/?Regio=1">De Superzeskamp is terug in Eerbeek</a></li>
														<li><a href="/nieuws/18-08-2017-14-43-brummen-inwoners-brummen-zijn-beter-afval-gaan-scheiden/?Regio=1">Inwoners Brummen zijn beter afval gaan scheiden</a></li>
														<li><a href="/nieuws/17-08-2017-11-03-empe-oranjefeesten-empe-weer-heerlijk-volksfeest/?Regio=1">Oranjefeesten Empe weer heerlijk volksfeest</a></li>
														<li><a href="/nieuws/14-08-2017-11-33-brummen-echtpaar-boesaard-70-jaar-getrouwd/?Regio=1">Echtpaar Boesaard 70 Jaar getrouwd</a></li>
														<li><a href="/nieuws/13-08-2017-15-27-empe-zomer-in-gelderland-naar-empe-op-woensdag-23-augustus/?Regio=1">Zomer in Gelderland naar Empe op woensdag 23 augustus</a></li>
														<li><a href="/nieuws/13-08-2017-14-59-eerbeek-eerbeekse-boys-zet-vol-in-op-meidenvoetbal/?Regio=1">Eerbeekse Boys zet vol in op meidenvoetbal</a></li>
														<li><a href="/nieuws/12-08-2017-14-53-brummen-buurtkanaal-helpt-bij-brummens-naoberschap/?Regio=1">Buurtkanaal helpt bij Brummens naoberschap</a></li>
														<li><a href="/nieuws/10-08-2017-14-51-brummen-zwem4daagse/?Regio=1">Zwem4daagse </a></li>
														<li><a href="/nieuws/10-08-2017-09-55-brummen-petitie-kap-bomen-langs-kanaal/?Regio=1">Petitie kap bomen langs kanaal</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>DOESBURG</h2>
					<ul>							<li><a href="/nieuws/21-08-2017-11-40-doesburg-fotograficamarkt-in-trek/?Regio=3">Fotograficamarkt in trek</a></li>
														<li><a href="/nieuws/21-08-2017-08-19-doesburg-auto-spontaan-in-brand/?Regio=3">Auto spontaan in brand</a></li>
														<li><a href="/nieuws/18-08-2017-15-04-doesburg-broer-en-zus-naar-wk-cadetzeilen/?Regio=3">Broer en zus naar WK Cadetzeilen</a></li>
														<li><a href="/nieuws/18-08-2017-11-18-doesburg-doesburg-laat-de-veiligheid-monitoren/?Regio=3">Doesburg laat de veiligheid monitoren</a></li>
														<li><a href="/nieuws/17-08-2017-15-03-doesburg-doesburger-gewond-bij-vechtpartij/?Regio=3">Doesburger gewond bij vechtpartij</a></li>
														<li><a href="/nieuws/17-08-2017-14-12-doesburg-bijzondere-uitvaart/?Regio=3">Bijzondere uitvaart</a></li>
														<li><a href="/nieuws/17-08-2017-11-08-doesburg-hou-je-vakantiegevoel-vast-met-schilderij/?Regio=3">Hou je vakantiegevoel vast met schilderij</a></li>
														<li><a href="/nieuws/17-08-2017-11-06-doesburg-frits-buurkes-en-joop-orth-zijn-vrijwilligers-van-de-maand/?Regio=3">Frits Buurkes en Joop Orth zijn Vrijwilligers van de Maand</a></li>
														<li><a href="/nieuws/15-08-2017-16-14-doesburg-zondag-weer-fotograficamarkt-in-doesburg/?Regio=3">Zondag weer Fotograficamarkt in Doesburg</a></li>
														<li><a href="/nieuws/14-08-2017-11-31-doesburg-openluchtfilm/?Regio=3">Openluchtfilm</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>RHEDEN / ROZENDAAL</h2>
					<ul>							<li><a href="/nieuws/21-08-2017-10-21-dieren-enorme-zwammen/?Regio=5">Enorme zwammen</a></li>
														<li><a href="/nieuws/21-08-2017-10-02-velp-wandelaars-vinden-scherpe-granaat-bij-brandtoren/?Regio=5">Wandelaars vinden scherpe granaat bij brandtoren</a></li>
														<li><a href="/nieuws/21-08-2017-09-44-dieren-buurtbus-spankeren-dieren-vervoert-40-000ste-passagier/?Regio=5">Buurtbus Spankeren-Dieren vervoert 40.000ste passagier</a></li>
														<li><a href="/nieuws/20-08-2017-20-13-rheden-profs-op-de-posbank/?Regio=5">Profs op de Posbank</a></li>
														<li><a href="/nieuws/20-08-2017-20-03-dieren-idols-op-ijsselfeest/?Regio=5">Idols op IJsselfeest</a></li>
														<li><a href="/nieuws/20-08-2017-15-51-spankeren-bloemschikcursus-groei-bloei-in-spankeren/?Regio=5">Bloemschikcursus Groei & Bloei in Spankeren</a></li>
														<li><a href="/nieuws/19-08-2017-15-56-rheden-cursus-ehbo-in-het-vrijwilligerswerk/?Regio=5">Cursus EHBO in het vrijwilligerswerk</a></li>
														<li><a href="/nieuws/19-08-2017-15-47-dieren-bibliotheek-nodigt-senioren-uit-mee-te-denken-over-nieuwe-activiteiten/?Regio=5">Bibliotheek nodigt senioren uit mee te denken over nieuwe activiteiten</a></li>
														<li><a href="/nieuws/18-08-2017-11-41-arnhem-verpleegkundig-kinderdagverblijf-biedt-intensieve-zorg/?Regio=5">Verpleegkundig kinderdagverblijf biedt intensieve zorg</a></li>
														<li><a href="/nieuws/18-08-2017-11-29-rheden-natuur-veluwezoom-s-nachts-alleen-voor-de-dieren/?Regio=5">Natuur Veluwezoom 's nachts alleen voor de dieren</a></li>
							</ul>				</div>
						<div class="Clear"></div>
	</div>
			</div>	
		<div class="Footer">
						<div class="RSS"><a href="/rss"><img src="/images/Icons/RSS.jpg" alt="" /></a></div>
			<div class="Left"> 
				 | <a href="http://www.regiobodeonline.nl/over-ons/">Over ons</a> | <a href="/colofon">Colofon</a> | Website by <a href="http://www.jdi.nl/" target="_blank">JDI internet professionals</a>
			</div>
			<div class="Right">Regiobodeonline - Postbus 230 - 6950 AE Dieren - tel.: 0313-41 52 00</div>
			<div class="Clear"></div>
		</div>
		<div class="FooterSpace">&nbsp;</div>
	</div>
	<script type="text/javascript">

var UploadPath = AbsPath + 'upload/Nieuws/Large/';
var ThumbnailPath = AbsPath + 'upload/Nieuws/Thumbnail/';

var CurrentPositionThumbnails = 0;
var HowManyThumbnails = 0;
var ElementHeight = ( 74 + 8 + 4 ) //Normal + Margin + Border;
var TotalHeight = 0;

var Images = new Array();

Images[1] = new Array();
Images[1][0]= new Array( '7985Granaat.jpg', 'Wandelaars vinden scherpe granaat bij brandtoren', '' );

</script>
<div id="DarkLayer" onclick="closeLightbox();"></div>
<div
	id="LightBoxHolder" style="width:560px;">

	<div id="LightBoxFotoHolder"></div>
	
	<div id="LightBoxTitel">
			<span id="FotoNr"></span> / 
			<span id="Totaal"></span>
			<span id="Naam"></span>
			<span id="Fotograaf" class="OnePicture"></span>
	</div>
<div class="HideThumbs">	
	<a href="#" id="Up" onclick="moveThumbnails( 'Up', 4 );">&nbsp;</a>
	<a href="#" id="Down" onclick="moveThumbnails( 'Down', 4 );">&nbsp;</a>

	<div class="LightBoxNavHolder OnePicture">
		<div id="Thumbnails"></div>
	</div>
</div>	
	<a
		class="PopupSluiten OnePicture"
		id="Sluiten"
		onclick="closeLightbox();"
		href="#"
		title="Sluiten"
	>venster sluiten</a>
	
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12060836-1");
pageTracker._setDomainName("none");
pageTracker._setAllowLinker(true);
pageTracker._trackPageview();
} catch(err) {}</script>

	</body>
</html>
