<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<title>Nieuws | RegiobodeOnline</title>
		
		<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
		
		<link rel="alternate" title="Nieuwste nieuwsberichten - Regiobode Online" type="application/rss+xml" href="/rss/" />
		
			<meta property="og:url" content="http://www.regiobodeonline.nl/nieuws/19-10-2017-11-12-hummelo-trio-aangehouden-na-ernstige-mishandeling-in-hummelo/" />
			<meta property="og:title" content="Trio aangehouden na ernstige mishandeling in Hummelo" />
			<meta property="og:description" content="De politie heeft deze week, in verband met een ernstige mishandeling in Hummelo drie verdachten aangehouden: een 28 jarige man uit Doetinchem en een 2" />
			<meta property="og:image" content="http://www.regiobodeonline.nl/upload/Nieuws/Small/7959handboeien.jpg" />
			<meta property="og:locale" content="nl_NL" />
		
		<link
			type="text/css"
			rel="stylesheet"
			href="/css/regiobode2011.css"
			media="screen"
		/>
		<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />
		
		<!-- BEGIN GENERAL JAVASCRIPT -->
		 			<script type="text/javascript">
				var AbsPath = '/';
			</script>
			<script type="text/javascript" src="/js/lib_js_jdi.js" ></script>
  			
			<script type="text/javascript" src="/js/jquery-1.2.6.pack.js"></script>
			<script type="text/javascript" src="/js/jquery.cycle.min.js"></script>
			<script type="text/javascript" src="/js/Config.js" ></script>	
  			<script type="text/javascript" src="/js/General.js" ></script>			
			<script type="text/javascript" src="/js/Opacity.js"></script>
			<script type="text/javascript" src="/js/ImageLoader.js" ></script>
  			<script type="text/javascript" src="/js/LightBox.js"></script>
			<script type="text/javascript" src="/js/regiobode.js"></script>
			<script type="text/javascript" src="/js/Harmonica.js"></script>
		<!-- END GENERAL JAVASCRIPT -->
		
		<!-- BEGIN SCROLLER -->
			<script type="text/javascript" src="/js/PhotoScroller.js"></script>
			<script type="text/javascript" src="/js/jquery.easing.compatibility.js"></script>
			<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<!-- END SCROLLER -->		
		
		<!--[if lt IE 7]>		
		<script type="text/javascript" src="/js/jquery.pngFix.js"></script>
		<script type="text/javascript">
		$(document).ready(function(){
		  $(document).pngFix();
		});
		</script>
		<![endif]-->
		
		<!--[if IE]>		
			<link
				type="text/css"
				rel="stylesheet"
				href="/css/ie.css"
				media="screen"
		 	/>
		<![endif]-->
	    <script src="http://maps.google.com/maps?file=api&amp;v=2&amp;key=ABQIAAAAm6A0cp7VSLx_PP2xQEcl0hTPFP1PmTfjnUj2acq-j9mW7Ghs2hRK5GX82ttJhUpBqHLJTD0rzo4B3A"
      type="text/javascript"></script>
    <script type="text/javascript">

    function initialize() {
      if (GBrowserIsCompatible()) {
        var map = new GMap2(document.getElementById("map_canvas"));
        map.setUIToDefault();

	    //marker with ext info window with a customized skin
	    var RegiobodeIcon = new GIcon(G_DEFAULT_ICON);
	    RegiobodeIcon.image = "/images/Icons/MapMarker_Big.png";
	    RegiobodeIcon.iconSize = new GSize(23, 26);
	    RegiobodeIcon.shadowSize = new GSize(5, 5);
	    RegiobodeIcon.iconAnchor = new GPoint(0, 26);
	    RegiobodeIcon.infoWindowAnchor = new GPoint(0,0);
			    
        map.setCenter(new GLatLng(51.990430, 6.277527), 15);
 
          var point = new GMarker(new GLatLng(51.990430, 6.277527), RegiobodeIcon);
          map.addOverlay(point);

      }
    }
</script>

	
		<script> 
(function(h,o,t,j,a,r){ 
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; 
h._hjSettings={hjid:105505,hjsv:5}; 
a=o.getElementsByTagName('head')[0]; 
r=o.createElement('script');r.async=1; 
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; 
a.appendChild(r); 
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); 
</script>
	</head>
			<body onload="initialize()" onunload="GUnload()" class="Page27">
			<div class="Site">
		<div class="Header"><img src="/images/Logo.jpg" alt="Logo Regiobode online" /></div>
		<div class="Menu">		
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/voorpagina/">VOORPAGINA</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item Active">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/nieuws/">NIEUWS</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/agenda/">AGENDA</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/ik-vind/">IK VIND!</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/business-shopping/">BUSINESS &amp; SHOPPING</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/krantenarchief/">KRANTENARCHIEF</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/albums/">ALBUMS</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/redactie/">REDACTIE</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/spettertjes/">SPETTERTJES</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/adverteren/">ADVERTEREN</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
		</div>
		<div class="Center">
			<div class="Content">
				
		<div class="Title Print">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Trio aangehouden na ernstige mishandeling in Hummelo</div>
			<div class="Rechts">&nbsp;</div><div class="Datum">Geplaatst op: 19-10-2017</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
					<div class="Tekst Print">
									<div class="Artikel">
<p><strong>HUMMELO - De politie heeft deze week, in verband met een ernstige mishandeling in Hummelo drie verdachten aangehouden: een 28 jarige man uit Doetinchem en een 28 en een 31-jarige man zonder vaste woon- of verblijfplaats aangehouden. De mishandeling vond plaats nabij een camping aan de Loenhorsterweg in Hummelo.</strong></p>
<p>Het trio wordt verdacht van poging doodslag, zware mishandeling, openlijke geweldpleging en overtreding van de Wet Wapens en Munitie. Een 27-jarige inwoner van Doetinchem raakte ernstig gewond en moest naar het ziekenhuis voor behandeling van zijn verwondingen.</p>
<p>De mishandeling vond plaats in de nacht van vrijdag 13 op zaterdag 14 oktober nabij een camping aan de Loenhorsterweg in Hummelo. Wat de aanleiding van het conflict is geweest, is nog onduidelijk. Er zou geslagen zijn met een honkbalknuppel en ook zou er gedreigd zijn met een vuurwapen. Alle verdachten zitten nog vast. De politie is nog bezig met het onderzoek en doet verder geen nadere mededelingen.<br />
&nbsp;</p>						<div class="Clear"></div>
					</div>
											<div 
							class="Foto"
						>
							<img 
								class="Hoofdfoto"
								src="/upload/Nieuws/Small/7959handboeien.jpg" 
								alt="Trio aangehouden na ernstige mishandeling in Hummelo" 
							/>
						</div>
						<div class="Clear"></div>						
									</div>
						<div class="Printen">
				<div class="Doorsturen" id="Doorsturen">
					<div class="Boven">&nbsp;</div>
					<div class="Midden">
													<form name="DoorstuurFormulier" method="post" action="">
							<input type="hidden" name="DoorstuurNewsID" value="30032" />
							<table>
								<tr>
									<td width="95" valign="top">Uw naam:</td>
									<td><input type="text" name="DoorstuurNaam" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Uw e-mail:</td>
									<td><input type="text" name="DoorstuurEmail" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Ontvanger naam:</td>
									<td><input type="text" name="DoorstuurOntvangerNaam" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Ontvanger e-mail:</td>
									<td><input type="text" name="DoorstuurOntvangerEmail" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Uw bericht:</td>
									<td><textarea name="DoorstuurBericht" cols="15" rows="4"></textarea></td>
								</tr>
								<tr>
									<td valign="top">&nbsp;</td>
									<td><input type="submit" class="MFSubmitButtonWit" name="submitReaction" value="VERSTUUR" /></td>
								</tr>
							</table>
							</form>
												</div>
					<div class="Onder">&nbsp;</div>
				</div>
				<img src="/images/Icons/Reageren.jpg" alt="Reageren" /><div><a href="#Reageren">Reageren</a></div>
				<a href="javascript:window.print()"><img src="/images/Icons/Printen.jpg" alt="Printen" /></a><div><a href="javascript:window.print()">Printen</a></div>
				<img class="OpenDoorsturen" src="/images/Icons/Doorsturen.jpg" alt="Doorsturen" onclick="Display('Doorsturen');" />
				<div class="OpenDoorsturen" onclick="Display('Doorsturen');">Doorsturen</div>

				<div class="Social">
					<div class="addthis_toolbox addthis_default_style ">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet" tw:count="none" tw:text="Trio aangehouden na ernstige mishandeling in Hummelo" tw:via="Regiobode" tw:title=></a>
						<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:size="medium"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eccb30f6b4a1415"></script>
					<script type="text/javascript">
						var addthis_config = {
							data_track_clickback: false
						}
					</script>
				</div>

				<div class="Clear">&nbsp;</div>
				
			</div>
			
		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Verwante artikelen</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
		<div class="VerwanteArtikelen">
			Er zijn geen verwante artikelen.
		</div>	<div class="Advertentie">
		Advertentie:
				<div class="Afbeelding"><a name="ad15" href="http://www.smeijer.nl" target="_blank"><img 
					src="/upload/Advertentie/Smeijer-banner2-5009.gif" 
					alt="smeijer" 
				/></a><a name="ad26" href="http://www.autobedrijfronald.com" target="_blank"><img 
					src="/upload/Advertentie/Ronald-autobedrijf_1013.gif" 
					alt="autobedrijf Ronald" 
				/></a><a name="ad2" href="http://www.jdi.nl/?utm_source=regiobode&utm_medium=banner&utm_campaign=ad" target="_blank"><img 
					src="/upload/Advertentie/Image-4927Temp_Advertentie.jpg" 
					alt="JDI" 
				/></a></div>
				</div>
	<a name="Reacties">&nbsp;</a><br />
		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Reacties</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
		<script src='https://www.google.com/recaptcha/api.js'></script>
<div class="Tekst">
			Er is nog niet op dit artikel gereageerd.
		</div><br />
<a name="Reageren">&nbsp;</a>

		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Laat uw reactie achter</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
		
<div class="Tekst">
	<div class="ReactiePlaatsen">
					<form name="AddReaction" method="post" action="">
			<input type="hidden" name="ReactionArticle" value="30032" />
			<input type="hidden" name="NewsReactionID" value="-1" />
			<table>
				<tr>
					<td>Uw bericht (u kan maximaal 1 bericht per artikel per 30 minuten plaatsen):</td>
					<td colspan="2">Uw naam:</td>
				</tr>
				<tr>
					<td rowspan="6" valign="top" class="EditorTextArea">
					<textarea name="Reaction" class="mceSimple" cols="50" rows="7"></textarea>
					<!-- TinyMCE -->
						<script type="text/javascript" src="/js/tiny_mce/tiny_mce.js"></script>
						<script type="text/javascript">
							tinyMCE.init({
								mode : "textareas",
								theme : "simple",
								width : '400',
								height: '180',
								theme_simple_toolbar_location : 'top',
								editor_selector : "mceSimple"
							});
						</script>
					<!-- /TinyMCE -->
					&nbsp;</td>
					<td colspan="2" valign="top"><input type="text" name="Name" value="" /></td>
				</tr>
				<tr>
					<td colspan="2" valign="top">Uw e-mailadres:</td>
				</tr>
				<tr>
					<td colspan="2" valign="top"><input type="text" name="Email" value="" /></td>
				</tr>
				<tr>
					<td valign="top"><input type="checkbox" name="Newsletter" value="1" /></td>
					<td valign="top">Aanmelden voor de nieuwsbrief</td>
				</tr>
				<tr>
					<td valign="top"><input type="checkbox" name="Alert" value="1" /></td>
					<td valign="top">Breng mij op de hoogte van nieuwe reacties op dit artikel</td>
				</tr>
				<tr>
					<td>&nbsp;</td>
					<td colspan="2" valign="top">&nbsp;</td>
				</tr>
				<tr>
					<td colspan="3">
						
						<span >
													</span>
						<div class="g-recaptcha" data-sitekey="6LeLWhAUAAAAANv-gdR-pdS5Sqm2EIuSF373xrUu"></div>
					</td>
				</tr>
				<tr>
					<td>&nbsp;</td>
					<td colspan="2" valign="top" align="right"><input type="submit" class="MFSubmitButtonGroot" name="submitReaction" value="REACTIE ACHTERLATEN" /></td>
				</tr>
			</table>
			</form>
					
	</div>
</div>							</div>
			<div class="Info">
				
		<div class="Title Light First">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Advertentie</div>
			<div class="Rechts">&nbsp;</div><div class="Datum"></div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
					<div class="InfoBlok">
								<div class="Advertentie"><a name="ad5" href="http://www.asselt-schilders.nl" target="_blank"><img src="/upload/Advertentie/Image-3764Asselt-B11_11.gif" 
							alt="asselt" /></a></div>
				
				<div class="AdvertentieBottom">&nbsp;</div>
			</div>
				<div class="InfoBlok">
		
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Op de kaart</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
				<div class="KaartKlein">
			<div id="map_canvas" style="width: 264px; height: 260px"></div>
		</div>
		<div class="KaartKleinBottom">&nbsp;</div>
	</div>	
	<div class="InfoBlok">
	
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Zoeken</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
			
	<div class="InfoBlokContent"><br />
		<form method="get" action="/zoeken/">
		<table width="100%">
			<tr>
				<td align="right" valign="top">
					<input 
						type="text" 
						value="Typ uw zoekopdracht..."
						name="ZoekInput" 
						class="ZoekenInput" 
						onblur="if (this.value == '') {
							this.value = 'Typ uw zoekopdracht...';
						}"
						onfocus="if (this.value == 'Typ uw zoekopdracht...') { 
							this.value = '';
						}"
					/>
				</td>
				<td valign="top" style="padding-left: 10px;"><input type="submit" class="MFSubmitButton" value="ZOEKEN" /></td>
			</tr>
		</table>
	</form>	
	</div>
</div><div class="InfoBlok">
	
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Weekagenda</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
			<div class="WeekagendaDagen">
					<div class="Dag Actief" onclick="ActivateDay('DO','1');" id="Dag_1">
				<div class="DagNaam">DO</div>
				<div class="DagDatum">19-10</div>
			</div>
						<div class="Dag" onclick="ActivateDay('VR','2');" id="Dag_2">
				<div class="DagNaam">VR</div>
				<div class="DagDatum">20-10</div>
			</div>
						<div class="Dag" onclick="ActivateDay('ZA','3');" id="Dag_3">
				<div class="DagNaam">ZA</div>
				<div class="DagDatum">21-10</div>
			</div>
						<div class="Dag" onclick="ActivateDay('ZO','4');" id="Dag_4">
				<div class="DagNaam">ZO</div>
				<div class="DagDatum">22-10</div>
			</div>
						<div class="Dag" onclick="ActivateDay('MA','5');" id="Dag_5">
				<div class="DagNaam">MA</div>
				<div class="DagDatum">23-10</div>
			</div>
						<div class="Dag" onclick="ActivateDay('DI','6');" id="Dag_6">
				<div class="DagNaam">DI</div>
				<div class="DagDatum">24-10</div>
			</div>
						<div class="Dag Last" onclick="ActivateDay('WO','7');" id="Dag_7">
				<div class="DagNaam">WO</div>
				<div class="DagDatum">25-10</div>
			</div>
					<div class="Clear"></div>
	</div>
	
	<div class="DagAgenda">
		<div class="Actief" id="DagAgenda_DO">
			<ul>
				<li><a 
					href="/agenda/?T=23"
				>Angerlo (1)</a></li>
				<li><a 
					href="/agenda/?T=1"
				>Dieren (1)</a></li>
			</ul>
			
		</div>
		<div class="InActief" id="DagAgenda_VR">
			<ul>
				<li><a 
					href="/agenda/?T=29"
				>De Steeg (1)</a></li>
				<li><a 
					href="/agenda/?T=7"
				>Doesburg (1)</a></li>
				<li><a 
					href="/agenda/?T=20"
				>Eerbeek (1)</a></li>
				<li><a 
					href="/agenda/?T=18"
				>Hummelo (1)</a></li>
			</ul>
			
		</div>
		<div class="InActief" id="DagAgenda_ZA">
			<ul>
				<li><a 
					href="/agenda/?T=47"
				>Brummen (1)</a></li>
				<li><a 
					href="/agenda/?T=1"
				>Dieren (5)</a></li>
				<li><a 
					href="/agenda/?T=7"
				>Doesburg (2)</a></li>
				<li><a 
					href="/agenda/?T=20"
				>Eerbeek (1)</a></li>
				<li><a 
					href="/agenda/?T=30"
				>Hall (1)</a></li>
				<li><a 
					href="/agenda/?T=13"
				>Velp (1)</a></li>
			</ul>
			
		</div>
		<div class="InActief" id="DagAgenda_ZO">
			<ul>
				<li><a 
					href="/agenda/?T=47"
				>Brummen (2)</a></li>
				<li><a 
					href="/agenda/?T=1"
				>Dieren (3)</a></li>
				<li><a 
					href="/agenda/?T=7"
				>Doesburg (1)</a></li>
				<li><a 
					href="/agenda/?T=20"
				>Eerbeek (1)</a></li>
				<li><a 
					href="/agenda/?T=14"
				>Rozendaal (2)</a></li>
				<li><a 
					href="/agenda/?T=13"
				>Velp (4)</a></li>
			</ul>
			
		</div>
		<div class="InActief" id="DagAgenda_MA">
			<ul>
				<li><a 
					href="/agenda/?T=14"
				>Rozendaal (1)</a></li>
			</ul>
			
		</div>
		<div class="InActief" id="DagAgenda_DI">
			<ul>
				<li><a 
					href="/agenda/?T=1"
				>Dieren (1)</a></li>
				<li><a 
					href="/agenda/?T=7"
				>Doesburg (1)</a></li>
			</ul>
			
		</div>
		<div class="InActief" id="DagAgenda_WO">
			<ul>
				<li><a 
					href="/agenda/?T=7"
				>Doesburg (1)</a></li>
				<li><a 
					href="/agenda/?T=2"
				>Rheden (2)</a></li>
				<li><a 
					href="/agenda/?T=13"
				>Velp (2)</a></li>
			</ul>
			
		</div>
	
		<p><a href="/agenda/">Bekijk volledige agenda &raquo;</a></p>
	</div>
</div>				<div class="InfoBlok">
	
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Tips?</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
			<div class="InfoBlokContent">
		Heeft u een tip voor de regiobode, stuur hem dan in via <a href="/tip-formulier/">dit formulier</a>
	</div>
</div>			</div>
			<div class="Clear"></div>
			<div class="CenterFooter">&nbsp;</div>
		</div>		
		<div class="Regios">
			
		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">regio's</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
			<div class="RegioBlok">
						<div class="Item">
					<h2>APELDOORN</h2>
					<ul>							<li><a href="/nieuws/19-10-2017-09-23-loenen-loenermark-g-team-wint/?Regio=2">Loenermark G-team wint</a></li>
														<li><a href="/nieuws/19-10-2017-09-05-loenen-willem-de-zanger-nieuwe-voorzitter-dorpsraad-loenen/?Regio=2">Willem de Zanger nieuwe voorzitter Dorpsraad Loenen</a></li>
														<li><a href="/nieuws/18-10-2017-14-27-oosterhuizen-voorleeskampioen-obs-oosterhuizen/?Regio=2">Voorleeskampioen OBS Oosterhuizen</a></li>
														<li><a href="/nieuws/18-10-2017-11-03-klarenbeek-rode-kruis-krijgt-eigen-biketeam/?Regio=2">Rode Kruis krijgt eigen biketeam</a></li>
														<li><a href="/nieuws/18-10-2017-10-45-klarenbeek-mooi-nieuw-dierenverblijf-in-klarenbeek/?Regio=2">Mooi nieuw dierenverblijf in Klarenbeek</a></li>
														<li><a href="/nieuws/17-10-2017-10-34-loenen-concert-popkoor-young-voices-en-the-young-voices/?Regio=2">Concert popkoor Young Voices en The Young Voices</a></li>
														<li><a href="/nieuws/16-10-2017-12-52-loenen-man-aangehouden-na-schietincident-in-loenen/?Regio=2">Man aangehouden na schietincident in Loenen</a></li>
														<li><a href="/nieuws/16-10-2017-09-54-klarenbeek-afscheid-ingrid-wolters-als-dorpscontactpersoon/?Regio=2">Afscheid Ingrid Wolters als dorpscontactpersoon</a></li>
														<li><a href="/nieuws/16-10-2017-09-49-loenen-chris-van-oorspronk-verrast-met-dorpsparel-loenen/?Regio=2">Chris van Oorspronk verrast met Dorpsparel Loenen</a></li>
														<li><a href="/nieuws/15-10-2017-11-07-klarenbeek-klarenbeek-krijgt-buurtstroom/?Regio=2">Klarenbeek krijgt Buurtstroom</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>BRONCKHORST / ZEVENAAR</h2>
					<ul>							<li><a href="/nieuws/19-10-2017-11-12-hummelo-trio-aangehouden-na-ernstige-mishandeling-in-hummelo/?Regio=4">Trio aangehouden na ernstige mishandeling in Hummelo</a></li>
														<li><a href="/nieuws/18-10-2017-10-50-hummelo-alles-behalve-rommelmarkt/?Regio=4">Alles behalve rommelmarkt</a></li>
														<li><a href="/nieuws/17-10-2017-10-53-angerlo-nieuw-tenue-angerlo-vooruit-2/?Regio=4">Nieuw tenue Angerlo Vooruit 2</a></li>
														<li><a href="/nieuws/15-10-2017-11-17-hoog-keppel-nieuwe-sponsor-voor-focus/?Regio=4">Nieuwe sponsor voor Focus</a></li>
														<li><a href="/nieuws/14-10-2017-11-11-bronkhorst-bronckhorst-scoort-goed-op-digitale-volwassenheid/?Regio=4">Bronckhorst scoort goed op digitale volwassenheid</a></li>
														<li><a href="/nieuws/12-10-2017-14-25-bronckhorst-bronckhorst-eerste-achterhoekse-gemeente-met-groei-woningen/?Regio=4">Bronckhorst eerste Achterhoekse gemeente met groei woningen</a></li>
														<li><a href="/nieuws/12-10-2017-14-20-regio-cultuurfonds-gelderland-schenkt-189-628-euro/?Regio=4">Cultuurfonds Gelderland schenkt 189.628 euro</a></li>
														<li><a href="/nieuws/10-10-2017-13-37-bronckhorst-nieuwe-bewegwijzering-maatschappelijke-objecten/?Regio=4">Nieuwe bewegwijzering maatschappelijke objecten </a></li>
														<li><a href="/nieuws/10-10-2017-12-42-hummelo-kinderboekenweek-hummelo/?Regio=4">Kinderboekenweek Hummelo</a></li>
														<li><a href="/nieuws/09-10-2017-16-13-doesburg-liemerse-gemeenten-kunnen-2800-woningen-bouwen/?Regio=4">Liemerse gemeenten kunnen 2800 woningen bouwen</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>BRUMMEN</h2>
					<ul>							<li><a href="/nieuws/19-10-2017-09-02-eerbeek-skkb-eerbeek-schenkt-aan-goede-doelen/?Regio=1">SKKB Eerbeek schenkt aan goede doelen</a></li>
														<li><a href="/nieuws/19-10-2017-09-00-brummen-brummense-raad-moet-begroting-2018-vaststellen/?Regio=1">Brummense raad moet begroting 2018 vaststellen</a></li>
														<li><a href="/nieuws/18-10-2017-11-00-brummen-rotary-steunt-goede-doelen/?Regio=1">Rotary steunt goede doelen</a></li>
														<li><a href="/nieuws/17-10-2017-10-50-hall-vijf-sponsors-voor-dames-she/?Regio=1">Vijf sponsors voor Dames SHE</a></li>
														<li><a href="/nieuws/17-10-2017-10-40-brummen-interessante-lezing-over-sprengen-en-beken/?Regio=1">Interessante lezing over sprengen en beken</a></li>
														<li><a href="/nieuws/17-10-2017-10-34-loenen-concert-popkoor-young-voices-en-the-young-voices/?Regio=1">Concert popkoor Young Voices en The Young Voices</a></li>
														<li><a href="/nieuws/16-10-2017-10-25-brummen-griezelen-in-de-bieb/?Regio=1">Griezelen in de bieb</a></li>
														<li><a href="/nieuws/16-10-2017-09-51-eerbeek-wild-eten-in-de-heideroos-in-eerbeek/?Regio=1">Wild eten in de Heideroos in Eerbeek</a></li>
														<li><a href="/nieuws/16-10-2017-08-49-eerbeek-beeld-andersom-terug-bij-de-bhoele/?Regio=1">Beeld Andersom terug bij De Bhoele</a></li>
														<li><a href="/nieuws/15-10-2017-11-23-brummen-gemeente-brummen-is-regenboog-gemeente/?Regio=1">Gemeente Brummen is regenboog-gemeente</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>DOESBURG</h2>
					<ul>							<li><a href="/nieuws/18-10-2017-12-05-doesburg-jubileumconcert-voormalige-schutterij/?Regio=3">Jubileumconcert Voormalige Schutterij</a></li>
														<li><a href="/nieuws/17-10-2017-10-44-doesburg-samenstellen-gemeentegids-doesburg-2018-begonnen/?Regio=3">Samenstellen gemeentegids Doesburg 2018 begonnen</a></li>
														<li><a href="/nieuws/17-10-2017-10-32-doesburg-filatelie-en-mantelzorg/?Regio=3">Filatelie en mantelzorg</a></li>
														<li><a href="/nieuws/14-10-2017-13-40-doesburg-torenbeklimmingen-en-stadswandelingen-doesburg/?Regio=3">Torenbeklimmingen en stadswandelingen Doesburg</a></li>
														<li><a href="/nieuws/13-10-2017-10-58-doesburg-bodycontrol-doesburg-na-tien-jaar-nog-steeds-modern/?Regio=3">BodyControl Doesburg na tien jaar nog steeds modern</a></li>
														<li><a href="/nieuws/12-10-2017-14-26-doesburg-figuranten-in-stijl-naar-kerstmarkt/?Regio=3">Figuranten in stijl naar Kerstmarkt</a></li>
														<li><a href="/nieuws/12-10-2017-14-20-regio-cultuurfonds-gelderland-schenkt-189-628-euro/?Regio=3">Cultuurfonds Gelderland schenkt 189.628 euro</a></li>
														<li><a href="/nieuws/11-10-2017-13-31-doesburg-sc-doesburg-krijgt-lessen-aed/?Regio=3">SC Doesburg krijgt lessen AED</a></li>
														<li><a href="/nieuws/10-10-2017-13-36-doesburg-momentz-by-jacq-blijft-sponsor/?Regio=3">Momentz by Jacq blijft sponsor</a></li>
														<li><a href="/nieuws/09-10-2017-16-13-doesburg-liemerse-gemeenten-kunnen-2800-woningen-bouwen/?Regio=3">Liemerse gemeenten kunnen 2800 woningen bouwen</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>RHEDEN / ROZENDAAL</h2>
					<ul>							<li><a href="/nieuws/19-10-2017-14-30-velp-aeres-heeft-gouden-schoolkantine/?Regio=5">Aeres heeft Gouden schoolkantine</a></li>
														<li><a href="/nieuws/19-10-2017-08-57-spankeren-kop-staart-botsing/?Regio=5">Kop-staart botsing</a></li>
														<li><a href="/nieuws/18-10-2017-15-43-dieren-kraam-huren-kerstmarkt-stenfert/?Regio=5">Kraam huren Kerstmarkt Stenfert</a></li>
														<li><a href="/nieuws/18-10-2017-14-13-ellecom-presentatie-plan-nieuwe-muziektent-ellecom/?Regio=5">Presentatie plan nieuwe muziektent Ellecom</a></li>
														<li><a href="/nieuws/18-10-2017-11-39-laag-soeren-griezelweek-afgesloten-in-soeren/?Regio=5">Griezelweek afgesloten in Soeren</a></li>
														<li><a href="/nieuws/18-10-2017-10-35-dieren-particulieren-krijgen-zonnestroom-van-dak-gazelle/?Regio=5">Particulieren krijgen zonnestroom van dak Gazelle</a></li>
														<li><a href="/nieuws/17-10-2017-10-56-laag-soeren-bronstexcursie-scholieren-in-eigen-tuin/?Regio=5">Bronstexcursie scholieren 'in eigen tuin'</a></li>
														<li><a href="/nieuws/17-10-2017-10-46-rozendaal-nieuwe-gedichtenroute-door-rozendaal/?Regio=5">Nieuwe gedichtenroute door Rozendaal</a></li>
														<li><a href="/nieuws/16-10-2017-11-47-dieren-vredestekeningen/?Regio=5">Vredestekeningen </a></li>
														<li><a href="/nieuws/16-10-2017-11-31-velp-award-voor-lorentzhuis-velp/?Regio=5">Award voor Lorentzhuis Velp</a></li>
							</ul>				</div>
						<div class="Clear"></div>
	</div>
			</div>	
		<div class="Footer">
						<div class="RSS"><a href="/rss"><img src="/images/Icons/RSS.jpg" alt="" /></a></div>
			<div class="Left"> 
				 | <a href="http://www.regiobodeonline.nl/over-ons/">Over ons</a> | <a href="/colofon">Colofon</a> | Website by <a href="http://www.jdi.nl/" target="_blank">JDI internet professionals</a>
			</div>
			<div class="Right">Regiobodeonline - Postbus 230 - 6950 AE Dieren - tel.: 0313-41 52 00</div>
			<div class="Clear"></div>
		</div>
		<div class="FooterSpace">&nbsp;</div>
	</div>
	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12060836-1");
pageTracker._setDomainName("none");
pageTracker._setAllowLinker(true);
pageTracker._trackPageview();
} catch(err) {}</script>

	</body>
</html>
