<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<title>Nieuws | RegiobodeOnline</title>
		
		<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
		
		<link rel="alternate" title="Nieuwste nieuwsberichten - Regiobode Online" type="application/rss+xml" href="/rss/" />
		
			<meta property="og:url" content="http://www.regiobodeonline.nl/nieuws/08-06-2018-11-44-doesburg-gezellige-montmartre-markt/" />
			<meta property="og:title" content="Gezellige Montmartre Markt" />
			<meta property="og:description" content="DOESBURG - Onlangs werd tweede Montmartre Markt van dit seizoen gehouden in het historische centrum van Hanzestad Doesburg. Op de Vischmarkt, de Rogge" />
			<meta property="og:image" content="http://www.regiobodeonline.nl/upload/Nieuws/Small/5808Montmartremarkt.JPG" />
			<meta property="og:locale" content="nl_NL" />
		
		<link
			type="text/css"
			rel="stylesheet"
			href="/css/regiobode2011.css"
			media="screen"
		/>
		<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />
		
		<!-- BEGIN GENERAL JAVASCRIPT -->
		 			<script type="text/javascript">
				var AbsPath = '/';
			</script>
			<script type="text/javascript" src="/js/lib_js_jdi.js" ></script>
  			
			<script type="text/javascript" src="/js/jquery-1.2.6.pack.js"></script>
			<script type="text/javascript" src="/js/jquery.cycle.min.js"></script>
			<script type="text/javascript" src="/js/Config.js" ></script>	
  			<script type="text/javascript" src="/js/General.js" ></script>			
			<script type="text/javascript" src="/js/Opacity.js"></script>
			<script type="text/javascript" src="/js/ImageLoader.js" ></script>
  			<script type="text/javascript" src="/js/LightBox.js"></script>
			<script type="text/javascript" src="/js/regiobode.js"></script>
			<script type="text/javascript" src="/js/Harmonica.js"></script>
		<!-- END GENERAL JAVASCRIPT -->
		
		<!-- BEGIN SCROLLER -->
			<script type="text/javascript" src="/js/PhotoScroller.js"></script>
			<script type="text/javascript" src="/js/jquery.easing.compatibility.js"></script>
			<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<!-- END SCROLLER -->		
		
		<!--[if lt IE 7]>		
		<script type="text/javascript" src="/js/jquery.pngFix.js"></script>
		<script type="text/javascript">
		$(document).ready(function(){
		  $(document).pngFix();
		});
		</script>
		<![endif]-->
		
		<!--[if IE]>		
			<link
				type="text/css"
				rel="stylesheet"
				href="/css/ie.css"
				media="screen"
		 	/>
		<![endif]-->
		<script type="text/javascript">
    function initialize() {
    }
    </script>
		<script> 
(function(h,o,t,j,a,r){ 
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; 
h._hjSettings={hjid:105505,hjsv:5}; 
a=o.getElementsByTagName('head')[0]; 
r=o.createElement('script');r.async=1; 
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; 
a.appendChild(r); 
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); 
</script>
	</head>
			<body class="Page27">
			<div class="Site">
		<div class="Header"><img src="/images/Logo.jpg" alt="Logo Regiobode online" /></div>
		<div class="Menu">		
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/voorpagina/">VOORPAGINA</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item Active">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/nieuws/">NIEUWS</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/agenda/">AGENDA</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/ik-vind/">IK VIND!</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/business-shopping/">BUSINESS &amp; SHOPPING</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/krantenarchief/">KRANTENARCHIEF</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/albums/">ALBUMS</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/redactie/">REDACTIE</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/spettertjes/">SPETTERTJES</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
				
		<div class="Item">
			<div class="Left">&nbsp;</div>
			<div class="Middle"><a href="/adverteren/">ADVERTEREN</a></div>
			<div class="Right">&nbsp;</div>
			<div class="Clear"></div>
		</div>
		</div>
		<div class="Center">
			<div class="Content">
				
		<div class="Title Print">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Gezellige Montmartre Markt</div>
			<div class="Rechts">&nbsp;</div><div class="Datum">Geplaatst op: 08-06-2018</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
					<div class="Tekst Print">
									<div class="Artikel">
<p>DOESBURG - Onlangs werd tweede Montmartre Markt van dit seizoen gehouden in het historische centrum van Hanzestad Doesburg. Op de Vischmarkt, de Roggestraat en een gedeelte Veerpoortstraat stonden kramen met aan Frankrijk gerelateerde producten, maar ook antiek, brocante, kunst, curiosa en boeken. Deze straten worden niet voor niets het Montmartre van Doesburg genoemd. De gevels van de oude panden en de sfeervolle terrassen zorgen voor de perfecte sfeer voor een Franse markt en ook het weer werkte daar aan mee, het was zonnig en warm. Er zijn nog Montmartre Markten op zondagen 24 juni, 29 juli en 26 augustus van 10.00 tot 17.00 uur.</p>
<p>Foto: Hanny ten Dolle</p>						<div class="Clear"></div>
					</div>
											<div 
							class="Foto Pointer"
							onclick="openLightBox( 1 )"
						>
							<img 
								class="Hoofdfoto"
								src="/upload/Nieuws/Small/5808Montmartremarkt.JPG" 
								alt="Gezellige Montmartre Markt" 
							/>
							<img
								src="/images/Icons/Vergrootglas.png" 
								alt="Klik om te vergroten"
								class="Vergrootglas" 
							/>
												
						</div>
						<div class="Clear"></div>
									</div>
						<div class="Printen">
				<div class="Doorsturen" id="Doorsturen">
					<div class="Boven">&nbsp;</div>
					<div class="Midden">
													<form name="DoorstuurFormulier" method="post" action="">
							<input type="hidden" name="DoorstuurNewsID" value="30982" />
							<table>
								<tr>
									<td width="95" valign="top">Uw naam:</td>
									<td><input type="text" name="DoorstuurNaam" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Uw e-mail:</td>
									<td><input type="text" name="DoorstuurEmail" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Ontvanger naam:</td>
									<td><input type="text" name="DoorstuurOntvangerNaam" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Ontvanger e-mail:</td>
									<td><input type="text" name="DoorstuurOntvangerEmail" value="" /></td>
								</tr>
								<tr>
									<td valign="top">Uw bericht:</td>
									<td><textarea name="DoorstuurBericht" cols="15" rows="4"></textarea></td>
								</tr>
								<tr>
									<td valign="top">&nbsp;</td>
									<td><input type="submit" class="MFSubmitButtonWit" name="submitReaction" value="VERSTUUR" /></td>
								</tr>
							</table>
							</form>
												</div>
					<div class="Onder">&nbsp;</div>
				</div>
				<img src="/images/Icons/Reageren.jpg" alt="Reageren" /><div><a href="#Reageren">Reageren</a></div>
				<a href="javascript:window.print()"><img src="/images/Icons/Printen.jpg" alt="Printen" /></a><div><a href="javascript:window.print()">Printen</a></div>
				<img class="OpenDoorsturen" src="/images/Icons/Doorsturen.jpg" alt="Doorsturen" onclick="Display('Doorsturen');" />
				<div class="OpenDoorsturen" onclick="Display('Doorsturen');">Doorsturen</div>

				<div class="Social">
					<div class="addthis_toolbox addthis_default_style ">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet" tw:count="none" tw:text="Gezellige Montmartre Markt" tw:via="Regiobode" tw:title=></a>
						<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:size="medium"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eccb30f6b4a1415"></script>
					<script type="text/javascript">
						var addthis_config = {
							data_track_clickback: false
						}
					</script>
				</div>

				<div class="Clear">&nbsp;</div>
				
			</div>
			
		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Verwante artikelen</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
		<div class="VerwanteArtikelen">
			Er zijn geen verwante artikelen.
		</div>	<div class="Advertentie">
		Advertentie:
				<div class="Afbeelding"><a name="ad15" href="http://www.smeijer.nl" target="_blank"><img 
					src="/upload/Advertentie/Smeijer-banner2-5009.gif" 
					alt="smeijer" 
				/></a><a name="ad2" href="http://www.jdi.nl/?utm_source=regiobode&utm_medium=banner&utm_campaign=ad" target="_blank"><img 
					src="/upload/Advertentie/Image-4927Temp_Advertentie.jpg" 
					alt="JDI" 
				/></a><a name="ad26" href="http://www.autobedrijfronald.com" target="_blank"><img 
					src="/upload/Advertentie/Ronald-autobedrijf_1013.gif" 
					alt="autobedrijf Ronald" 
				/></a></div>
				</div>
	<a name="Reacties">&nbsp;</a><br />
		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Reacties</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
		<script src='https://www.google.com/recaptcha/api.js'></script>
<div class="Tekst">
			Er is nog niet op dit artikel gereageerd.
		</div><br />
<a name="Reageren">&nbsp;</a>

		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Laat uw reactie achter</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
		
<div class="Tekst">
	<div class="ReactiePlaatsen">
					<form name="AddReaction" method="post" action="">
			<input type="hidden" name="ReactionArticle" value="30982" />
			<input type="hidden" name="NewsReactionID" value="-1" />
			<table>
				<tr>
					<td>Uw bericht (u kan maximaal 1 bericht per artikel per 30 minuten plaatsen):</td>
					<td colspan="2">Uw naam:</td>
				</tr>
				<tr>
					<td rowspan="6" valign="top" class="EditorTextArea">
					<textarea name="Reaction" class="mceSimple" cols="50" rows="7"></textarea>
					<!-- TinyMCE -->
						<script type="text/javascript" src="/js/tiny_mce/tiny_mce.js"></script>
						<script type="text/javascript">
							tinyMCE.init({
								mode : "textareas",
								theme : "simple",
								width : '400',
								height: '180',
								theme_simple_toolbar_location : 'top',
								editor_selector : "mceSimple"
							});
						</script>
					<!-- /TinyMCE -->
					&nbsp;</td>
					<td colspan="2" valign="top"><input type="text" name="Name" value="" /></td>
				</tr>
				<tr>
					<td colspan="2" valign="top">Uw e-mailadres:</td>
				</tr>
				<tr>
					<td colspan="2" valign="top"><input type="text" name="Email" value="" /></td>
				</tr>
				<tr>
					<td valign="top"><input type="checkbox" name="Newsletter" value="1" /></td>
					<td valign="top">Aanmelden voor de nieuwsbrief</td>
				</tr>
				<tr>
					<td valign="top"><input type="checkbox" name="Alert" value="1" /></td>
					<td valign="top">Breng mij op de hoogte van nieuwe reacties op dit artikel</td>
				</tr>
				<tr>
					<td>&nbsp;</td>
					<td colspan="2" valign="top">&nbsp;</td>
				</tr>
				<tr>
					<td colspan="3">
						
						<span >
													</span>
						<div class="g-recaptcha" data-sitekey="6LeLWhAUAAAAANv-gdR-pdS5Sqm2EIuSF373xrUu"></div>
					</td>
				</tr>
				<tr>
					<td>&nbsp;</td>
					<td colspan="2" valign="top" align="right"><input type="submit" class="MFSubmitButtonGroot" name="submitReaction" value="REACTIE ACHTERLATEN" /></td>
				</tr>
			</table>
			</form>
					
	</div>
</div>							</div>
			<div class="Info">
				
		<div class="Title Light First">
			<div class="Links">&nbsp;</div>
			<div class="Naam">Advertentie</div>
			<div class="Rechts">&nbsp;</div><div class="Datum"></div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
					<div class="InfoBlok">
								<div class="Advertentie"><a name="ad5" href="http://www.asselt-schilders.nl" target="_blank"><img src="/upload/Advertentie/Image-3764Asselt-B11_11.gif" 
							alt="asselt" /></a></div>
				
				<div class="AdvertentieBottom">&nbsp;</div>
			</div>
			<div class="InfoBlok">
	
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Zoeken</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
			
	<div class="InfoBlokContent"><br />
		<form method="get" action="/zoeken/">
		<table width="100%">
			<tr>
				<td align="right" valign="top">
					<input 
						type="text" 
						value="Typ uw zoekopdracht..."
						name="ZoekInput" 
						class="ZoekenInput" 
						onblur="if (this.value == '') {
							this.value = 'Typ uw zoekopdracht...';
						}"
						onfocus="if (this.value == 'Typ uw zoekopdracht...') { 
							this.value = '';
						}"
					/>
				</td>
				<td valign="top" style="padding-left: 10px;"><input type="submit" class="MFSubmitButton" value="ZOEKEN" /></td>
			</tr>
		</table>
	</form>	
	</div>
</div><div class="InfoBlok">
	
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Weekagenda</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
			<div class="WeekagendaDagen">
					<div class="Dag Actief" onclick="ActivateDay('VR','1');" id="Dag_1">
				<div class="DagNaam">VR</div>
				<div class="DagDatum">08-06</div>
			</div>
						<div class="Dag" onclick="ActivateDay('ZA','2');" id="Dag_2">
				<div class="DagNaam">ZA</div>
				<div class="DagDatum">09-06</div>
			</div>
						<div class="Dag" onclick="ActivateDay('ZO','3');" id="Dag_3">
				<div class="DagNaam">ZO</div>
				<div class="DagDatum">10-06</div>
			</div>
						<div class="Dag" onclick="ActivateDay('MA','4');" id="Dag_4">
				<div class="DagNaam">MA</div>
				<div class="DagDatum">11-06</div>
			</div>
						<div class="Dag" onclick="ActivateDay('DI','5');" id="Dag_5">
				<div class="DagNaam">DI</div>
				<div class="DagDatum">12-06</div>
			</div>
						<div class="Dag" onclick="ActivateDay('WO','6');" id="Dag_6">
				<div class="DagNaam">WO</div>
				<div class="DagDatum">13-06</div>
			</div>
						<div class="Dag Last" onclick="ActivateDay('DO','7');" id="Dag_7">
				<div class="DagNaam">DO</div>
				<div class="DagDatum">14-06</div>
			</div>
					<div class="Clear"></div>
	</div>
	
	<div class="DagAgenda">
		<div class="Actief" id="DagAgenda_VR">
Op <i>08-06-2018</i> zijn er geen activiteiten gepland.			
		</div>
		<div class="InActief" id="DagAgenda_ZA">
Op <i>09-06-2018</i> zijn er geen activiteiten gepland.			
		</div>
		<div class="InActief" id="DagAgenda_ZO">
Op <i>10-06-2018</i> zijn er geen activiteiten gepland.			
		</div>
		<div class="InActief" id="DagAgenda_MA">
Op <i>11-06-2018</i> zijn er geen activiteiten gepland.			
		</div>
		<div class="InActief" id="DagAgenda_DI">
Op <i>12-06-2018</i> zijn er geen activiteiten gepland.			
		</div>
		<div class="InActief" id="DagAgenda_WO">
Op <i>13-06-2018</i> zijn er geen activiteiten gepland.			
		</div>
		<div class="InActief" id="DagAgenda_DO">
Op <i>14-06-2018</i> zijn er geen activiteiten gepland.			
		</div>
	
		<p><a href="/agenda/">Bekijk volledige agenda &raquo;</a></p>
	</div>
</div>				<div class="InfoBlok">
	
		<div class="Title Light">
			<div class="LinksLight">&nbsp;</div>
			<div class="Naam">Tips?</div>
			<div class="RechtsLight">&nbsp;</div>		
			<div class="Clear"></div>
		</div>	
			<div class="InfoBlokContent">
		Heeft u een tip voor de regiobode, stuur hem dan in via <a href="/tip-formulier/">dit formulier</a>
	</div>
</div>			</div>
			<div class="Clear"></div>
			<div class="CenterFooter">&nbsp;</div>
		</div>		
		<div class="Regios">
			
		<div class="Title">
			<div class="Links">&nbsp;</div>
			<div class="Naam">regio's</div>
			<div class="Rechts">&nbsp;</div><div class="Rechts2"></div>		
			<div class="Clear"></div>
		</div>	
			<div class="RegioBlok">
						<div class="Item">
					<h2>APELDOORN</h2>
					<ul>							<li><a href="/nieuws/07-06-2018-11-40-oosterhuizen-geslaagde-kermis/?Regio=2">Geslaagde kermis</a></li>
														<li><a href="/nieuws/06-06-2018-11-32-klarenbeek-activiteiten-juni-in-mfc-klarenbeek/?Regio=2">Activiteiten juni in MFC Klarenbeek</a></li>
														<li><a href="/nieuws/05-06-2018-11-58-loenen-trekkingslijst-schaapscheerdersfeest-loenen-bekend/?Regio=2">Trekkingslijst Schaapscheerdersfeest Loenen bekend</a></li>
														<li><a href="/nieuws/05-06-2018-11-31-loenen-amerikaanse-dieselloc-voor-vsm/?Regio=2">Amerikaanse dieselloc voor VSM</a></li>
														<li><a href="/nieuws/05-06-2018-11-14-loenen-open-boerderijdag/?Regio=2">Open Boerderijdag</a></li>
														<li><a href="/nieuws/01-06-2018-10-45-loenen-high-tea-in-boomgaard/?Regio=2">High tea in boomgaard</a></li>
														<li><a href="/nieuws/31-05-2018-11-42-loenen-loenens-schaap-scheerdersfeest-toch-bij-den-eikenboom/?Regio=2">Loenens schaap-scheerdersfeest toch bij Den Eikenboom</a></li>
														<li><a href="/nieuws/29-05-2018-10-42-regio-belevingsvlucht-hoe-klinkt-een-overkomend-vliegtuig/?Regio=2">Belevingsvlucht: hoe klinkt een overkomend vliegtuig?</a></li>
														<li><a href="/nieuws/29-05-2018-10-39-oosterhuizen-klompenpad-geopend/?Regio=2">Klompenpad geopend</a></li>
														<li><a href="/nieuws/21-05-2018-11-14-regio-cda-vraagt-aandacht-voor-onveilige-provinciale-wegen/?Regio=2">CDA vraagt aandacht voor onveilige provinciale wegen</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>BRONCKHORST / ZEVENAAR</h2>
					<ul>							<li><a href="/nieuws/05-06-2018-11-53-hummelo-hummelo-brengt-ode-aan-van-gorkum/?Regio=4">Hummelo brengt ode aan Van Gorkum</a></li>
														<li><a href="/nieuws/21-05-2018-11-18-bronckhorst-bronckhorst-is-wandelgemeente-van-het-jaar/?Regio=4">Bronckhorst is Wandelgemeente van het Jaar</a></li>
														<li><a href="/nieuws/21-05-2018-11-14-regio-cda-vraagt-aandacht-voor-onveilige-provinciale-wegen/?Regio=4">CDA vraagt aandacht voor onveilige provinciale wegen</a></li>
														<li><a href="/nieuws/18-05-2018-12-20-giesbeek-molenweekend-in-giesbeek/?Regio=4">Molenweekend in Giesbeek</a></li>
														<li><a href="/nieuws/16-05-2018-16-33-hummelo-normaal-vereeuwigd-in-brons/?Regio=4">Normaal vereeuwigd in brons</a></li>
														<li><a href="/nieuws/15-05-2018-16-32-hoog-keppel-de-mooiste-koopjes/?Regio=4">De mooiste koopjes</a></li>
														<li><a href="/nieuws/12-05-2018-16-03-angerlo-kampioenen/?Regio=4">Kampioenen!</a></li>
														<li><a href="/nieuws/12-05-2018-15-58-giesbeek-koopjes-uit-de-kofferbak/?Regio=4">Koopjes uit de kofferbak</a></li>
														<li><a href="/nieuws/09-05-2018-16-01-hummelo-groot-feest-bij-onthulling-standbeeld-normaal/?Regio=4">Groot feest bij onthulling standbeeld Normaal</a></li>
														<li><a href="/nieuws/09-05-2018-15-25-hoog-keppel-hoog-keppel-tijdens-hemelvaart-in-teken-van-42e-rommelmarkt/?Regio=4">Hoog-Keppel tijdens Hemelvaart in teken van 42e rommelmarkt</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>BRUMMEN</h2>
					<ul>							<li><a href="/nieuws/05-06-2018-11-56-eerbeek-succesvol-bedrijvenvoetbaltoernooi/?Regio=1">Succesvol bedrijvenvoetbaltoernooi</a></li>
														<li><a href="/nieuws/31-05-2018-10-43-eerbeek-schoolgebouw-opgeleverd/?Regio=1">Schoolgebouw opgeleverd</a></li>
														<li><a href="/nieuws/30-05-2018-11-29-brummen-coalitieakkoord-brummen-getekend/?Regio=1">Coalitieakkoord Brummen getekend</a></li>
														<li><a href="/nieuws/29-05-2018-10-42-regio-belevingsvlucht-hoe-klinkt-een-overkomend-vliegtuig/?Regio=1">Belevingsvlucht: hoe klinkt een overkomend vliegtuig?</a></li>
														<li><a href="/nieuws/21-05-2018-11-14-regio-cda-vraagt-aandacht-voor-onveilige-provinciale-wegen/?Regio=1">CDA vraagt aandacht voor onveilige provinciale wegen</a></li>
														<li><a href="/nieuws/20-05-2018-10-48-eerbeek-inschrijving-geopend-voor-wandel4daagse-eerbeek/?Regio=1">Inschrijving geopend voor Wandel4daagse Eerbeek</a></li>
														<li><a href="/nieuws/18-05-2018-10-35-brummen-nieuwe-bloemschikseizoen/?Regio=1">Nieuwe bloemschikseizoen</a></li>
														<li><a href="/nieuws/17-05-2018-10-33-brummen-brummen-klaar-voor-vier-dagen-pinksterfestival/?Regio=1">Brummen klaar voor vier dagen Pinksterfestival</a></li>
														<li><a href="/nieuws/17-05-2018-10-30-eerbeek-meisjes-b1-spiker-kampioen/?Regio=1">Meisjes B1 Spiker kampioen</a></li>
														<li><a href="/nieuws/16-05-2018-15-01-eerbeek-ernstig-ongeval-langs-kanaal/?Regio=1">Ernstig ongeval langs Kanaal</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>DOESBURG</h2>
					<ul>							<li><a href="/nieuws/08-06-2018-11-47-doesburg-margreet-frankot-leent-werk-van-vader-roelof-uit-aan-raadskelder/?Regio=3">Margreet Frankot leent werk van vader Roelof uit aan Raadskelder</a></li>
														<li><a href="/nieuws/08-06-2018-11-44-doesburg-gezellige-montmartre-markt/?Regio=3">Gezellige Montmartre Markt</a></li>
														<li><a href="/nieuws/07-06-2018-11-33-doesburg-inschrijving-avondvierdaagse-doesburg-kan-nog-net/?Regio=3">Inschrijving avondvierdaagse Doesburg kan nog net</a></li>
														<li><a href="/nieuws/06-06-2018-11-36-doesburg-ode-aan-grensverleggers/?Regio=3">Ode aan Grensverleggers</a></li>
														<li><a href="/nieuws/30-05-2018-11-35-doesburg-motorrun-doesburg-voor-gehandicapten/?Regio=3">Motorrun Doesburg voor gehandicapten</a></li>
														<li><a href="/nieuws/30-05-2018-10-59-regio-zoom-kamermuziekfestival-in-regio/?Regio=3">ZOOM! Kamermuziekfestival in regio</a></li>
														<li><a href="/nieuws/29-05-2018-11-46-doesburg-doesburgse-coalitie-presenteert-vol-energie/?Regio=3">Doesburgse coalitie presenteert Vol Energie!</a></li>
														<li><a href="/nieuws/22-05-2018-15-25-doesburg-vogel-in-nood/?Regio=3">Vogel in nood</a></li>
														<li><a href="/nieuws/21-05-2018-11-14-regio-cda-vraagt-aandacht-voor-onveilige-provinciale-wegen/?Regio=3">CDA vraagt aandacht voor onveilige provinciale wegen</a></li>
														<li><a href="/nieuws/10-05-2018-15-26-doesburg-ad-visser-collecteert-acht-keer-per-jaar/?Regio=3">Ad Visser collecteert acht keer per jaar</a></li>
							</ul>				</div>
								<div class="Item">
					<h2>RHEDEN / ROZENDAAL</h2>
					<ul>							<li><a href="/nieuws/05-06-2018-11-59-velp-400-kinderen-bouwen-zelf-mini-windmolenpark/?Regio=5">400 Kinderen bouwen zelf mini-windmolenpark</a></li>
														<li><a href="/nieuws/04-06-2018-11-10-rheden-sportcombinatie-rheden-wil-open-club-worden/?Regio=5">Sportcombinatie Rheden wil Open Club worden</a></li>
														<li><a href="/nieuws/03-06-2018-11-03-dieren-gouden-schoolkantine/?Regio=5">Gouden Schoolkantine</a></li>
														<li><a href="/nieuws/03-06-2018-10-56-rheden-groenestraat-wordt-kleurrijk/?Regio=5">Groenestraat wordt kleurrijk</a></li>
														<li><a href="/nieuws/02-06-2018-11-38-dieren-verdonk-optiek-en-optometrie-en-mijn-horen-gaan-verhuizen/?Regio=5">Verdonk Optiek en Optometrie en Mijn Horen gaan verhuizen</a></li>
														<li><a href="/nieuws/02-06-2018-10-54-rozendaal-boek-rozendaal-gepresenteerd/?Regio=5">Boek Rozendaal gepresenteerd</a></li>
														<li><a href="/nieuws/01-06-2018-11-05-velp-allerlaatste-avondvierdaagse-velp/?Regio=5">Allerlaatste Avondvierdaagse Velp</a></li>
														<li><a href="/nieuws/31-05-2018-10-49-ellecom-excelsior-viert-125-jarig-bestaan-met-groots-concert/?Regio=5">Excelsior viert 125-jarig bestaan met groots concert</a></li>
														<li><a href="/nieuws/30-05-2018-10-59-regio-zoom-kamermuziekfestival-in-regio/?Regio=5">ZOOM! Kamermuziekfestival in regio</a></li>
														<li><a href="/nieuws/21-05-2018-11-14-regio-cda-vraagt-aandacht-voor-onveilige-provinciale-wegen/?Regio=5">CDA vraagt aandacht voor onveilige provinciale wegen</a></li>
							</ul>				</div>
						<div class="Clear"></div>
	</div>
			</div>	
		<div class="Footer">
						<div class="RSS"><a href="/rss"><img src="/images/Icons/RSS.jpg" alt="" /></a></div>
			<div class="Left"> 
				 | <a href="http://www.regiobodeonline.nl/over-ons/">Over ons</a> | <a href="/colofon">Colofon</a> | Website by <a href="http://www.jdi.nl/" target="_blank">JDI internet professionals</a>
			</div>
			<div class="Right">Regiobodeonline - Postbus 230 - 6950 AE Dieren - tel.: 0313-41 52 00</div>
			<div class="Clear"></div>
		</div>
		<div class="FooterSpace">&nbsp;</div>
	</div>
	<script type="text/javascript">

var UploadPath = AbsPath + 'upload/Nieuws/Large/';
var ThumbnailPath = AbsPath + 'upload/Nieuws/Thumbnail/';

var CurrentPositionThumbnails = 0;
var HowManyThumbnails = 0;
var ElementHeight = ( 74 + 8 + 4 ) //Normal + Margin + Border;
var TotalHeight = 0;

var Images = new Array();

Images[1] = new Array();
Images[1][0]= new Array( '5808Montmartremarkt.JPG', 'Gezellige Montmartre Markt', '&copy; Hanny ten Dolle' );

</script>
<div id="DarkLayer" onclick="closeLightbox();"></div>
<div
	id="LightBoxHolder" style="width:560px;">

	<div id="LightBoxFotoHolder"></div>
	
	<div id="LightBoxTitel">
			<span id="FotoNr"></span> / 
			<span id="Totaal"></span>
			<span id="Naam"></span>
			<span id="Fotograaf" class="OnePicture"></span>
	</div>
<div class="HideThumbs">	
	<a href="#" id="Up" onclick="moveThumbnails( 'Up', 4 );">&nbsp;</a>
	<a href="#" id="Down" onclick="moveThumbnails( 'Down', 4 );">&nbsp;</a>

	<div class="LightBoxNavHolder OnePicture">
		<div id="Thumbnails"></div>
	</div>
</div>	
	<a
		class="PopupSluiten OnePicture"
		id="Sluiten"
		onclick="closeLightbox();"
		href="#"
		title="Sluiten"
	>venster sluiten</a>
	
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12060836-1");
pageTracker._setDomainName("none");
pageTracker._setAllowLinker(true);
pageTracker._trackPageview();
} catch(err) {}</script>

	</body>
</html>
